
<!DOCTYPE html> <html lang="ua" prefix="og: https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"> <meta property="og:url" content="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } header .header-nav-container nav ul li { padding: 0 11px; } @media (min-width: 1200px) {header .container.header_con {max-width: 1440px;}} </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css?v=1672431304" rel="stylesheet"> <link href="/css/home_new.css?v=1672431304" rel="stylesheet"> <link href="/css/new_styles.css?v=1672431304" rel="stylesheet"> <meta property="og:type" content="website"> <title>Росія готується до оборони Криму</title><meta name="og:site_name" content="Російська влада готує Крим до оборони"><meta name="description" content="Аналітики прокоментували появу траншів на пляжах у Криму" /><meta property="og:title" content="Російська влада готує Крим до оборони"><meta property="og:description" content="Аналітики прокоментували появу траншів на пляжах у Криму"><meta name="twitter:title" content="Російська влада готує Крим до оборони"><meta name="twitter:description" content="Аналітики прокоментували появу траншів на пляжах у Криму"> <meta name="twitter:url" content="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg">
<meta name="csrf-token" content="ZUdaUcfwKoLcYhwdKzOL2evLS6tCXsuswyHdIaDU">
<script>
        window.UinpConfig = {"csrfToken":"ZUdaUcfwKoLcYhwdKzOL2evLS6tCXsuswyHdIaDU","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/ua';
    </script>









<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/ua"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вхід</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com/mtrxua"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/ua_myc"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es/myc_news"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="active" href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">УКР</a><a class="in_active" href="https://myc.news/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">РУС</a><a class="in_active" href="https://myc.news/en/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">ENG</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty" class="active">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <span class="open_mob">Боевые потери</span> <div class="container header_con"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/ua"><img class="lazy_img" src="/images/logo_ua.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ua.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty" class="active">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav> </div> </div> </div> </div> <div class="col-2"> <div class="header_icons_wrap"> <div class="category_link"> <a href="https://myc.news/ua/yazykom_zhestov"> <img width="50" height="50" src="https://myc.news/images/pngwing.com.png"> </a> </div> <div class="search_wrap"> <span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <div class="row no-gutters search-desktop"> <div class="col d-flex align-items-center"> <input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОШУК..."> </div> </div> <div class="right-fixed-block"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span> <div class="search-fly-wrap" style="display: none;"> <form method="get" id="searchformMob" method="get" action="/ua/search"> <input type="text" id="s" value="" name="key" class="search-input"> <input type="hidden" id="searchsubmit1" value="Search"> </form> </div> </div> </div> <div class="locale_wrap"> <div class="locale_in"> <a class="active" href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">УКР</a><a class="in_active" href="https://myc.news/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">РУС</a><a class="in_active" href="https://myc.news/en/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">ENG</a> </div> </div> <div class="header-social-block"> <ul class="header-social-block_inner"> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> <a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a> </div> <div class="user_login"> <a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a> </div> </div> </div> </div> </div> </div> <div class="banner_bottom"> <h2 class="war_title">Бойові втрати російських загарбників</h2> <ul class="war_list"> <li> <span class="war_value"><b>105250</b></span> <img class="war_icon" src="/images/military-hat.png"> <span class="war_text">Особовий склад</span> </li> <li> <span class="war_value"><b>3026</b></span> <img class="war_icon" src="/images/tank.png"> <span class="war_text">Танки</span> </li> <li> <span class="war_value"><b>6059</b></span> <img class="war_icon" src="/images/armored-vehicle.png"> <span class="war_text">Бойові машини</span> </li> <li> <span class="war_value"><b>2010</b></span> <img class="war_icon" src="/images/artillery_1.png"> <span class="war_text">Артилерійські системи</span> </li> <li> <span class="war_value"><b>423</b></span> <img class="war_icon" src="/images/artillery.png"> <span class="war_text">РСЗВ</span> </li> <li> <span class="war_value"><b>212</b></span> <img class="war_icon" src="/images/artillery_2.png"> <span class="war_text">Засоби ППО</span> </li> <li> <span class="war_value"><b>283</b></span> <img class="war_icon" src="/images/jet.png"> <span class="war_text">Літаки</span> </li> <li> <span class="war_value"><b>268</b></span> <img class="war_icon" src="/images/military-helicopter.png"> <span class="war_text">Гелікоптери</span> </li> <li> <span class="war_value"><b>4683</b></span> <img class="war_icon" src="/images/tanker.png"> <span class="war_text">Бензовози</span> </li> <li> <span class="war_value"><b>16</b></span> <img class="war_icon" src="/images/boat.png"> <span class="war_text">Кораблі та катери</span> </li> <li> <span class="war_value"><b>711</b></span> <img class="war_icon" src="/images/missile-war-weapon.png"> <span class="war_text">Крилаті ракети</span> </li> <li> <span class="war_value"><b>1740</b></span> <img class="war_icon" src="/images/uav_1.png"> <span class="war_text">БПЛА</span> </li> </ul> </div>
</header>
<script>
    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="37083" data-url_hash="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"> <section class="single-post l_post col-lg-8 post-id-37083"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Російська влада готує Крим до оборони%20https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone&media=https://myc.news/ua/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">Російська влада готує Крим до оборони</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg" title="" alt=""> </a> </div> <p class="info-post"> <span class="time">20:02</span> <span class="month"> 30 грудня </span> <span class="location">Київ, Україна</span> </p> <article> <script> var related_items = [{"title":"“Северный поток-2” - Game over","path":"\/specproekty\/severnyj_potok_2___","cover_img":"\/storage\/image\/f761ed6ddf1b1ea63884545f05eedb45e42cb55213814d3178e2e98358a046e4."},{"title":"Причина разоблачения новых российских шпионов в Болгарии","path":"\/specproekty\/prichina_razoblacheniya_novyh_rossijskih_shpionov_v_bolgarii","cover_img":"\/storage\/image\/7b5f546772324a3a2f4f150948575b066e86df4e53153abb312e4a81edbcd646.jpg"},{"title":"Украинский след в американских протестах","path":"\/specproekty\/ukrainskij_sled_v_amerikanskih_protestah","cover_img":"\/storage\/image\/80684d27ff2562273d9f040e003af74c933c05235809f109cf37b7f240f316ba."},{"title":"Путин готов полностью уничтожить российскую армию","path":"\/specproekty\/putin_gotov_polnostyu_unichtozhit_rossijskuyu_armiyu","cover_img":"\/storage\/image\/52cce754663c0277bbb365413b57c25e71065aa77f58ad281a9a4d16202aac37.jpg"},{"title":"США вывели на орбиту спутник, возможности которого засекречены","path":"\/specproekty\/ssha_vyveli_na_orbitu_sputnik_vozmozhnosti_kotorogo_zasekrecheny","cover_img":"\/storage\/image\/6b17b84d8b39475071080d025958ec9c27e06ff70d8f89e4d79bf84533a21055.jpg"}]</script> <div>Після деокупації <a class="myclass" target="_blank" href="/obshestvo/hersonskie_koty_priznany_chastyu_mestnoj_ekologicheskoj_sistemy" data-key="tag"><i>Херсона</i></a> логічним етапом продовження настання ЗСУ стало місто в Запорізькій області Мелітополь. Експерти називають його воротами до Криму. Незважаючи на те, що південна частина України знаходиться під окупацією, агресор уже почав зводити споруди фортифікації на півострові.<br /><br /> Перші повідомлення про те, що в Криму почали копати окопи, з&#39;явилися 9 грудня. Місцеві жителі ПМТ Чорноморське ставили питання – “Готуємось до нападу?”. Один кримчанин зазначив, що окупаційні війська будують укріпрайони у селах Міжводне та Північне. Траншеї було викопано на <a class="myclass" target="_blank" href="/obshestvo/mnenie_vrachej_kak_pravilno_poseshat_plyazh" data-key="tag"><i>пляжах</i></a> населених пунктів.<br /><br /> Водночас, місцеві “адміністрації” заявили, що вириті поглиблення ніяк не пов&#39;язані з війною та підготовкою до оборони півострова. Траншеї нібито необхідні для прокладання труб до місць відпочинку. І в цьому можна було переконати місцевих жителів, якби не зигзагоподібна форма заглиблень, що явно нагадує окопи. Будь-які сумніви з цього приводу відразу відпадають, якщо звернути увагу на загороджувальну споруду в селищі Міжводне Чорноморського району, яка представляє собою вогневу точку, укріплену мішками з піском.. <br /><br />Крім копання окопів та ровів, окупанти зайнялися мінуванням доріг, полів, встановленням бетонних пірамід. Також російська армія відновлює та будує нові укріплення в Армянську, в районі пропускного пункту «Чонгар». 18 грудня спікер російської Держради (парламенту) Криму Володимир Константинов заявив, що півострову ніщо не загрожує, і що "ніякої паніки серед кримчан немає". “Це буде дуже гарна навчальна база після завершення спецоперації. Треба ж десь вивчати солдатів, вивчати спецбатальйони для проведення різних спецоперацій”, – спробував усіх обдурити ставленик Кремля.<br /> Все це говорить про прийняття окупантами того факту, що їм не вдасться утримати Мелітополь. Вони чекають на прихід ЗСУ до Криму, проте викопані окопи на пляжах півострова мають на увазі віддзеркалення атаки морського десанту.. Однак такий спосіб спричиняє великі втрати особового складу і явно суперечить логіці Міноборони України у цій війні. За словами речника РНБО Олексія Данилова, Росія не зможе втримати півострів і "окопи їм точно в цьому не допоможуть".<br /> Справді, скільки б агресор не вирив нір у Криму, для РСЗВ та артилерії це не перешкода. Підготовка до оборони “сакрального” для Путіна півострова, його особистої перемоги 2014 року, головним чином, свідчить про стрімке прийняття факту майбутньої поразки Росії у війні.</div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свіжі</a></li> <li><a href="#popular">Популярні</a></li> <li><a href="#comments">Коронавірус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg"></div> <div class="post_text_info"> <h3>Російська влада готує Крим до оборони</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">30.12.2022</span> <span class="time">20:02</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/v_frg_razoblachili_rossijskogo_shpiona"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpvyR8ev_1672390950_100x.webp"></div> <div class="post_text_info"> <h3>У ФРН викрили російського шпигуна</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.12.2022</span> <span class="time">20:34</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/o_chem_dogovarivayutsya_mezhdu_soboj_iran_i_rossiya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpVfcivV_1672390798_100x.webp"></div> <div class="post_text_info"> <h3>Про що домовляються між собою Іран та росія</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.12.2022</span> <span class="time">18:29</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/analitiki_prokommentirovali_shpionazh_v_polzu_rf_na_territorii_stran_zapada"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpr7vISc_1672146922_100x.webp"></div> <div class="post_text_info"> <h3>Аналітики прокоментували шпигунство на користь рф на те...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">24.12.2022</span> <span class="time">12:39</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/putinskoe_vliyanie_v_rossii_oslabevaet_na_fone_vojny_v_ukraine_schitayut_eksperty"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phptjEq1U_1671996642_100x.webp"></div> <div class="post_text_info"> <h3>Путінський вплив у росії слабшає на тлі війни в Україні...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.12.2022</span> <span class="time">11:38</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/po_dannym_razvedki_agressor_gotovitsya_k_novomu_zhestu_dobroj_voli"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQvNwGQ_1671996590_100x.webp"></div> <div class="post_text_info"> <h3>За даними розвідки, агресор готується до нового "жесту...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">21.12.2022</span> <span class="time">15:15</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/rossijskaya_armiya_prodolzhaet_obstrely_ukraina"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phptdDO9Y_1671996465_100x.webp"></div> <div class="post_text_info"> <h3>Російська армія продовжує обстріл України</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.12.2022</span> <span class="time">19:20</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/eksperty_schitayut_chto_u_putina_problemy_so_zdorovem"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php6XoSJK_1671995294_100x.webp"></div> <div class="post_text_info"> <h3>Експерти вважають, що у путіна проблеми зі здоров'ям</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.12.2022</span> <span class="time">20:54</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/po_dannym_razvedki_agressor_gotovitsya_k_novomu_zhestu_dobroj_voli"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQvNwGQ_1671996590_100x.webp"></div> <div class="post_text_info"> <h3>За даними розвідки, агресор готується до нового "жесту...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">21.12.2022</span> <span class="time">15:15</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/eksperty_schitayut_chto_u_putina_problemy_so_zdorovem"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php6XoSJK_1671995294_100x.webp"></div> <div class="post_text_info"> <h3>Експерти вважають, що у путіна проблеми зі здоров'ям</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.12.2022</span> <span class="time">20:54</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/putinskoe_vliyanie_v_rossii_oslabevaet_na_fone_vojny_v_ukraine_schitayut_eksperty"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phptjEq1U_1671996642_100x.webp"></div> <div class="post_text_info"> <h3>Путінський вплив у росії слабшає на тлі війни в Україні...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.12.2022</span> <span class="time">11:38</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/rossijskaya_armiya_prodolzhaet_obstrely_ukraina"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phptdDO9Y_1671996465_100x.webp"></div> <div class="post_text_info"> <h3>Російська армія продовжує обстріл України</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.12.2022</span> <span class="time">19:20</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/o_chem_dogovarivayutsya_mezhdu_soboj_iran_i_rossiya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpVfcivV_1672390798_100x.webp"></div> <div class="post_text_info"> <h3>Про що домовляються між собою Іран та росія</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.12.2022</span> <span class="time">18:29</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/analitiki_prokommentirovali_shpionazh_v_polzu_rf_na_territorii_stran_zapada"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpr7vISc_1672146922_100x.webp"></div> <div class="post_text_info"> <h3>Аналітики прокоментували шпигунство на користь рф на те...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">24.12.2022</span> <span class="time">12:39</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/v_frg_razoblachili_rossijskogo_shpiona"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpvyR8ev_1672390950_100x.webp"></div> <div class="post_text_info"> <h3>У ФРН викрили російського шпигуна</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.12.2022</span> <span class="time">20:34</span> <span class="time">Sergey Bukov</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg"></div> <div class="post_text_info"> <h3>Російська влада готує Крим до оборони</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">30.12.2022</span> <span class="time">20:02</span> <span class="time">Sergey Bukov</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/v_minzdrave_rasskazali_stoit_li_ozhidat_novyh_mutacij_koronavirusa_virusa_i_vspleska_zabolevaemosti"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7707280bf89880f9307a89b6ac6ef7a7e76812a2b1afbb328c2245447a8f6112.png"></div> <div class="post_text_info"> <h3>У МОЗ розповіли, чи варто очікувати нових мутацій корон...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">30.12.2022</span> <span class="time">15:26</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/v_zimnij_period_ozhidaetsya_novaya_volna_19_kak_i_v_predydushie_gody__minzdrav"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/87ab5480c55354d81192d8c7b9f681960afb3e4f9b1b4064212fba229f65cc55.png"></div> <div class="post_text_info"> <h3>У зимовий період очікується нова хвиля COVID-19, як і в...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">15.11.2022</span> <span class="time">17:57</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/v_portu_sidneya_nahoditsya_kruiznyj_lajner_s_8___zarazhennymi_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/64a90a8653c6cf0ef622337a5ca8be8908e94d7db56eb4d17a1c00306718322f.jpg"></div> <div class="post_text_info"> <h3>У порту Сіднея знаходиться круїзний лайнер із 800 зараж...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">12.11.2022</span> <span class="time">10:30</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/v_kitae_vsplesk_zabolevanij_19_pekin_vvodit_novye_ogranicheniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/09751f70f0c4088fed2007a0472876fe2d565729cd56491c372b2b31bf231594.png"></div> <div class="post_text_info"> <h3>У Китаї сплеск COVID-19: Пекін запроваджує нові обмежен...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.11.2022</span> <span class="time">11:00</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/s_nachala_goda_smertnost_ot_19_snizilas_na_9___voz"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpeVHGkJ_1668069391_100x.webp"></div> <div class="post_text_info"> <h3>З початку року смертність від COVID-19 знизилася на 90%...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.11.2022</span> <span class="time">10:33</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/bolee_16_tysyach_novyh_sluchaev_19_obnaruzhili_v_ukraine_za_nedelyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7f6d2b0f1fbb9bf02aebd8c7405f3c9fa790194e73587dcab966352bdbcd6cb5.jpg"></div> <div class="post_text_info"> <h3>Понад 16 тисяч нових випадків COVID-19 виявили в Україн...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.11.2022</span> <span class="time">15:09</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/ua/tag/rossiya">россия</a> <a data-id="709" href="/ua/tag/ukraina">украина</a> <a data-id="2207" href="/ua/tag/vojna">война</a> <a data-id="557" href="/ua/tag/koronavirus">коронавирус</a> <a data-id="902" href="/ua/tag/ssha">сша</a> <a data-id="2275" href="/ua/tag/novosti_ekonomiki">новости экономики</a> <a data-id="1430" href="/ua/tag/putin">путин</a> <a data-id="1044" href="/ua/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="30679" href="/ua/tag/vojna_s_rossiej">война с россией</a> <a data-id="30708" href="/ua/tag/vojna_v_ukraine">война в украине</a> <a data-id="799" href="/ua/tag/kiev">киев</a> <a data-id="16823" href="/ua/tag/agressiya_rf">агрессия рф</a> <a data-id="663" href="/ua/tag/19">covid-19</a> <a data-id="694" href="/ua/tag/sankcii">санкции</a> <a data-id="3929" href="/ua/tag/belarus">беларусь</a> <a data-id="4365" href="/ua/tag/novosti_biznesa">новости бизнеса</a> <a data-id="817" href="/ua/tag/donbass">донбасс</a> <a data-id="739" href="/ua/tag/vsu">всу</a> <a data-id="819" href="/ua/tag/rf">рф</a> <a data-id="855" href="/ua/tag/zelenskij">зеленский</a> <a data-id="1036" href="/ua/tag/kreml">кремль</a> <a data-id="4340" href="/ua/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="2355" href="/ua/tag/vakcinaciya">вакцинация</a> <a data-id="721" href="/ua/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="704" href="/ua/tag/minzdrav">минздрав</a> <a data-id="879" href="/ua/tag/sbu">сбу</a> <a data-id="734" href="/ua/tag/krym">крым</a> <a data-id="680" href="/ua/tag/pandemiya">пандемия</a> <a data-id="951" href="/ua/tag/evrosoyuz">евросоюз</a> <a data-id="1522" href="/ua/tag/policiya">полиция</a> <a data-id="600" href="/ua/tag/karantin">карантин</a> <a data-id="1400" href="/ua/tag/germaniya">германия</a> <a data-id="2895" href="/ua/tag/nato">нато</a> <a data-id="742" href="/ua/tag/obstrel">обстрел</a> <a data-id="1427" href="/ua/tag/prognoz_pogody">прогноз погоды</a> <a data-id="1618" href="/ua/tag/polsha">польша</a> <a data-id="1046" href="/ua/tag/dtp">дтп</a> <a data-id="727" href="/ua/tag/nbu">нбу</a> <a data-id="957" href="/ua/tag/kitaj">китай</a> <a data-id="12468" href="/ua/tag/rossijskie_okkupanty">российские оккупанты</a> <a data-id="11284" href="/ua/tag/temperatura_vozduha">температура воздуха</a> <a data-id="1084" href="/ua/tag/pogoda">погода</a> <a data-id="4313" href="/ua/tag/temperatura">температура</a> <a data-id="1085" href="/ua/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="979" href="/ua/tag/verhovnaya_rada">верховная рада</a> <a data-id="1146" href="/ua/tag/pozhar">пожар</a> <a data-id="4996" href="/ua/tag/gschs">гсчс</a> <a data-id="777" href="/ua/tag/kabmin">кабмин</a> <a data-id="1178" href="/ua/tag/moskva">москва</a> <a data-id="717" href="/ua/tag/turciya">турция</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Ми на фейсбуці</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матриця Свободи</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/krym"><span itemprop="name">крим</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/krym" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/transheya"><span itemprop="name">траншея</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/transheya" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/plyazh"><span itemprop="name">пляж</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/plyazh" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/okop"><span itemprop="name">окоп</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/okop" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/herson"><span itemprop="name">херсон</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/herson" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/melitopol"><span itemprop="name">мелітополь</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/melitopol" />
<meta itemprop="position" content="6" />
</span>
 <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/v_krym"><span itemprop="name">в крим</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/v_krym" />
<meta itemprop="position" content="7" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифікований користувач" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">Sergey Bukov</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Додати коментар (З&#039;явиться після модерації)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="37083">
<input type="hidden" name="_token" value="ZUdaUcfwKoLcYhwdKzOL2evLS6tCXsuswyHdIaDU">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Ім&#039;я">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Коментарі</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/glavnoe">ГОЛОВНЕ</a></li><li style=""><a href="/ua/o_nas/kontakty">КОНТАКТИ</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="ua/afisha">АФІША</a></li><li><a href="/ua/pogoda">ПОГОДА</a></li><li><a href="/ua/dose">ДОСЬЄ</a></li><li><a href="/ua/feed.xml">RSS | FEED</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/ua/o_nas/missiya_organizacii">МІСІЯ ОРГАНИЗАЦІЇ</a></li><li><a href="/ua/stroitelstvo">БУДІВНИЦТВО</a></li><li><a href="/ua/tehnologii">ТЕХНОЛОГІЇ</a></li><li><a href="/ua/shou_biznes">ШОУ-БІЗНЕС</a></li><li><a href="/ua/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/ua/zdorove">ЗДОРОВ'Я</a></li><li><a href="/ua/sitemap/sitemap1.xml">SITEMAP UA</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/o_nas">ПРО НАС</a></li><li><a href="/ua/avto_moto">АВТО МОТО</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="/ua/ato">АТО</a></li><li><a href="/ua/pravo">ПРАВО</a></li><li><a href="/ua/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТУ</a></li><li><a href="/ua/sitemap.xml">SITEMAPE XML UA</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридична адреса: вул. Єреванська, будинок 30а, офіс 155, м. Київ, 03087
Більше інформації на порталі Матриця Свободи: https://myc.news/ua</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Усі права захищені</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#1779726064577a6e743979726064"><span class="__cf_email__" data-cfemail="2749425054674a5e440949425054">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#e49785888197a4899d87ca8a819397"><span class="__cf_email__" data-cfemail="c5b6a4a9a0b685a8bca6ebaba0b2b6">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#452920313120373605283c266b2b203236"><span class="__cf_email__" data-cfemail="1f737a6b6b7a6d6c5f72667c31717a686c">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <div class="lang_widget"><ul><li><a href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">Основна версія сайту UA</a></li><li><a href="https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">лишити UA</a></li><li><a href="https://myc.news/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone">оставить RU</a></li></ul></div> <div class="mobile_app"> <span>Продолжить в приложении</span><a href="https://play.google.com/store/apps/details?id=com.myc.news">Открыть</a> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1672431304" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1672431304" rel="stylesheet">
<link href="/css/main_styles.css?v=1672431304" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1672431304" />



<script src="/css/jquery/jquery-1.12.4.js"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1672431304"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1672431304"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1672431304"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1672431304"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1672431304"></script>
<script>

  let send = true
  let current_url = window.location.href
  // $(window).on('scroll resize', function(e){
  //     let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
  //     let container = $('#content .main.container > .row .col-lg-12')
      
  //     let scrollTop = $(window).scrollTop()
              
  //     let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

  //     $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
  //         var placement = elem.getBoundingClientRect();
  //         if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
  //             if ( $(elem).data('url_hash') ) {
  //                 history.pushState({}, '', $(elem).data('url_hash'));

  //             }else{
  //                 history.pushState({}, '', current_url);

  //             }
  //             return false; 
  //         };
  //     });


  //     if ( page_bottom ) {
          
  //         let data = {
  //             '_token' : UinpConfig.csrfToken,
  //             'current_post' : $('.current_post').data('post_id'),
  //             'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
  //             'lang' : lang
  //         }

  //         if ( send ) {
  //             send = false
              
  //             $.ajax({
  //                 type : 'POST',
  //                 url : '/ajax-article',
  //                 data : data,
  //                 success: function(response) {
  //                     send = true
  //                     let res = JSON.parse(response)

  //                     container.append( res.data )

  //                 }
  //             })
  //         }
  //     }
  // })

  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parent();

      // if (!parent.length) {
      //     var parent = $(img).parent('div');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('span');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('strong');
      // }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">
   {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone",
      "publisher":{
         "@type":"Organization",
         "name":"myc.news",
         "logo":{
             "@type":"ImageObject",
             "@id":"https://myc.news/#logo",
             "inLanguage":"ru-RU",
             "url":"https://myc.news/images/icons/logo.png",
             "width":60,
             "height":58
         }
      },
      "author": "Матриця Свободи",
      "headline": "Російська влада готує Крим до оборони",
      "mainEntityOfPage": "https://myc.news/ua/specproekty/rossijskie_vlasti_gotovyat_krym_k_oborone",
      "articleBody": " var related_items = [{&quot;title&quot;:&quot;“Северный поток-2” - Game over&quot;,&quot;path&quot;:&quot;\/specproekty\/severnyj_potok_2___&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/f761ed6ddf1b1ea63884545f05eedb45e42cb55213814d3178e2e98358a046e4.&quot;},{&quot;title&quot;:&quot;Причина разоблачения новых российских шпионов в Болгарии&quot;,&quot;path&quot;:&quot;\/specproekty\/prichina_razoblacheniya_novyh_rossijskih_shpionov_v_bolgarii&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/7b5f546772324a3a2f4f150948575b066e86df4e53153abb312e4a81edbcd646.jpg&quot;},{&quot;title&quot;:&quot;Украинский след в американских протестах&quot;,&quot;path&quot;:&quot;\/specproekty\/ukrainskij_sled_v_amerikanskih_protestah&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/80684d27ff2562273d9f040e003af74c933c05235809f109cf37b7f240f316ba.&quot;},{&quot;title&quot;:&quot;Путин готов полностью уничтожить российскую армию&quot;,&quot;path&quot;:&quot;\/specproekty\/putin_gotov_polnostyu_unichtozhit_rossijskuyu_armiyu&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/52cce754663c0277bbb365413b57c25e71065aa77f58ad281a9a4d16202aac37.jpg&quot;},{&quot;title&quot;:&quot;США вывели на орбиту спутник, возможности которого засекречены&quot;,&quot;path&quot;:&quot;\/specproekty\/ssha_vyveli_na_orbitu_sputnik_vozmozhnosti_kotorogo_zasekrecheny&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/6b17b84d8b39475071080d025958ec9c27e06ff70d8f89e4d79bf84533a21055.jpg&quot;}] Після деокупації Херсона логічним етапом продовження настання ЗСУ стало місто в Запорізькій області Мелітополь. Експерти називають його воротами до Криму. Незважаючи на те, що південна частина України знаходиться під окупацією, агресор уже почав зводити споруди фортифікації на півострові. Перші повідомлення про те, що в Криму почали копати окопи, з&amp;#39;явилися 9 грудня. Місцеві жителі ПМТ Чорноморське ставили питання – “Готуємось до нападу?”. Один кримчанин зазначив, що окупаційні війська будують укріпрайони у селах Міжводне та Північне. Траншеї було викопано на пляжах населених пунктів. Водночас, місцеві “адміністрації” заявили, що вириті поглиблення ніяк не пов&amp;#39;язані з війною та підготовкою до оборони півострова. Траншеї нібито необхідні для прокладання труб до місць відпочинку. І в цьому можна було переконати місцевих жителів, якби не зигзагоподібна форма заглиблень, що явно нагадує окопи. Будь-які сумніви з цього приводу відразу відпадають, якщо звернути увагу на загороджувальну споруду в селищі Міжводне Чорноморського району, яка представляє собою вогневу точку, укріплену мішками з піском.. Крім копання окопів та ровів, окупанти зайнялися мінуванням доріг, полів, встановленням бетонних пірамід. Також російська армія відновлює та будує нові укріплення в Армянську, в районі пропускного пункту «Чонгар». 18 грудня спікер російської Держради (парламенту) Криму Володимир Константинов заявив, що півострову ніщо не загрожує, і що &quot;ніякої паніки серед кримчан немає&quot;. “Це буде дуже гарна навчальна база після завершення спецоперації. Треба ж десь вивчати солдатів, вивчати спецбатальйони для проведення різних спецоперацій”, – спробував усіх обдурити ставленик Кремля. Все це говорить про прийняття окупантами того факту, що їм не вдасться утримати Мелітополь. Вони чекають на прихід ЗСУ до Криму, проте викопані окопи на пляжах півострова мають на увазі віддзеркалення атаки морського десанту.. Однак такий спосіб спричиняє великі втрати особового складу і явно суперечить логіці Міноборони України у цій війні. За словами речника РНБО Олексія Данилова, Росія не зможе втримати півострів і &quot;окопи їм точно в цьому не допоможуть&quot;. Справді, скільки б агресор не вирив нір у Криму, для РСЗВ та артилерії це не перешкода. Підготовка до оборони “сакрального” для Путіна півострова, його особистої перемоги 2014 року, головним чином, свідчить про стрімке прийняття факту майбутньої поразки Росії у війні.",
      "image": "https://myc.news/storage/image/a4546a5ba367310361c2a9682a1b06e655870629894f32c24cb9c7ae71c0d5df.jpg",
      "datePublished":"2022-12-30T22:12:58+02:00",
      "dateModified":"2022-12-30T22:12:58+02:00"
   }
   </script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1672431304"></script>
<script>
      // (function(d){
         // var s = d.createElement("script");

         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         
         // s.setAttribute("data-account", "YQsLyIjrwr");
         // s.setAttribute("src", "https://cdn.userway.org/widget.js");
         // (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
<!-- Please ensure Javascript is enabled for purposes of  -->
<!-- <a href="https://userway.org">website accessibility</a> -->
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781d7202dd762096","token":"686147f54d7846eabfecec3f771e79d7","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
