﻿
<!DOCTYPE html> <html lang="ua" prefix="og: https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"> <meta property="og:url" content="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1655276562" rel="stylesheet"> <link href="/css/new_styles.css?v=1655276562" rel="stylesheet"> <meta property="og:type" content="website"> <title>Прогноз погоди в Україні на 15 червня</title><meta name="og:site_name" content="У більшості областей сухо та тепло: прогноз погоди в Україні на 15 червня"><meta name="description" content="У середу, 15 червня, у більшості областей України буде сухо, грозові дощі, місцями навіть шквали очікуються лише у східній та південно-східній частині." /><meta property="og:title" content="У більшості областей сухо та тепло: прогноз погоди в Україні на 15 червня"><meta property="og:description" content="У середу, 15 червня, у більшості областей України буде сухо, грозові дощі, місцями навіть шквали очікуються лише у східній та південно-східній частині."><meta name="twitter:title" content="У більшості областей сухо та тепло: прогноз погоди в Україні на 15 червня"><meta name="twitter:description" content="У середу, 15 червня, у більшості областей України буде сухо, грозові дощі, місцями навіть шквали очікуються лише у східній та південно-східній частині."> <meta name="twitter:url" content="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg">
<meta name="csrf-token" content="WH1apmqXdqVUFZCptTDiV0DTTBjgx9uWfCTTFLJZ">
<script>
        window.UinpConfig = {"csrfToken":"WH1apmqXdqVUFZCptTDiV0DTTBjgx9uWfCTTFLJZ","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/ua';
    </script>









<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/ua"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вхід</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="active" href="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">УКР</a><a class="in_active" href="https://myc.news/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">РУС</a><a class="in_active" href="https://myc.news/en/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">ENG</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/ua"><img class="lazy_img" data-src="/images/logo_ua.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ua.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav> </div> </div> </div> </div>
<div class="col-2">
<div class="header_icons_wrap">
<div class="category_link">
<a href="https://myc.news/ua/yazykom_zhestov">
<img width="50" height="50" src="https://myc.news/images/pngwing.com.png">
</a>
</div>
<div class="search_wrap">
<span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<div class="row no-gutters search-desktop">
<div class="col d-flex align-items-center">
<input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОШУК...">

</div>
</div>
<div class="right-fixed-block">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap" style="display: none;">
<form method="get" id="searchformMob" method="get" action="/ua/search">
<input type="text" id="s" value="" name="key" class="search-input">
 <input type="hidden" id="searchsubmit1" value="Search">
</form>
</div>
</div>
</div>
<div class="locale_wrap">
<div class="locale_in">
<a class="active" href="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">УКР</a><a class="in_active" href="https://myc.news/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">РУС</a><a class="in_active" href="https://myc.news/en/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya">ENG</a>
</div>
</div>
<div class="header-social-block">
<ul class="header-social-block_inner">
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li>
</ul>
<a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a>
</div>
<div class="user_login">
<a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>

    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="30354" data-url_hash="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"> <section class="single-post l_post col-lg-8 post-id-30354"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=У більшості областей сухо та тепло: прогноз погоди в Україні на 15 червня%20https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya&media=https://myc.news/ua/storage/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">У більшості областей сухо та тепло: прогноз погоди в Україні на 15 червня</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg" title="" alt=""> </a> </div> <p class="info-post"> <span class="time">06:57</span> <span class="month"> 15 червня </span> <span class="location">Київ, Україна</span> </p> <article> <script> var related_items = [{"title":"Сегодня по всей Украине обещают сильный ветер и минимум осадков","path":"\/pogoda\/segodnya_po_vsej_ukraine_obeshayut_silnyj_veter_i_minimum_osadkov","cover_img":"\/storage\/image\/b8b206d686a75bf85997930415bcaf37ffa01af9fcc35363e6ebf3a376bf50e1.jpg"},{"title":"Дожди и мокрый снег: погода в Украине 12 марта","path":"\/pogoda\/dozhdi_i_mokryj_sneg_pogoda_v_ukraine_12_marta","cover_img":"\/storage\/image\/5e5ae9e23a3e34b742d334c66e27dfbc27f17caa8091f218c86f7b1f89f4d121.jpg"},{"title":"15 августа Украину ждет жаркое с солнечной погодой воскресенье","path":"\/pogoda\/15_avgusta_ukrainu_zhdet_zharkoe_s_solnechnoj_pogodoj_voskresene","cover_img":"\/storage\/image\/b7886385c6f06f5dc5713edbad78599614802b75d07536835784bde9a7f3db5e.jpg"},{"title":"Из Украины уходит жара: прогноз погоды на 4 июня","path":"\/pogoda\/iz_ukrainy_uhodit_zhara_prognoz_pogody_na_4_iyunya","cover_img":"\/storage\/image\/6a33de647e1851714a2cbff69f0645863c30d98b161fef67d0ccd29df654e637.jpg"},{"title":"На север, центр и запад страны надвигаются осадки","path":"\/pogoda\/na_sever_centr_i_zapad_strany_nadvigayutsya_osadki","cover_img":"\/storage\/image\/795f29dd8d88bdbff2e82a76d1e2765c5e4d7e6b9043e499e0efcfed38e89f9b.jpg"}]</script><div>За даними Укргідрометцентру, сьогодні, 15 червня, у східній та південно-східній частині країни очікуються короткочасні дощі та грози. В окремих районах град та шквали 15-20 м/с, на решті території сухо та тепло.</div>
<div><br /> <strong>Центральний регіон України</strong><br /> На Вінниччині невелика хмарність, без опадів. Вітер північно-західний, 5-10 м/с. <a class="myclass" target="_blank" href="/pogoda/pogoda_18_fevralya_budet_syroj_i_vetrenoj_vysokaya_veroyatnost_dozhdya" data-key="tag"><i>Температура</i></a> повітря вночі +8...+11&deg;С, вдень +19...+22&deg;С.<br /><br /> У Черкаській та Кіровоградській областях хмарно із проясненнями, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +21...+24&deg;С.<br /><br /> На Полтавщині похмуро, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +21...+24&deg;С.<br /><br /> На Дніпропетровщині мінлива хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +22...+25&deg;С.<br /><br /> <strong>Західний регіон України</strong><br /> На Львівщині похмуро, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вночі +5...+8&deg;С, вдень +17...+20&deg;С.<br /><br /> У Волинській та Рівненській областях мінлива хмарність, без істотних опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +17...+20 &deg;С.<br /><br /> На Тернопільщині мінлива хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +17...+20 &deg;С.<br /><br /> На Хмельниччині мінлива хмарність, без істотних опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +18...+21&deg;С.<br /><br /> На Івано-Франківщині хмарно з проясненнями, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +18...+21&deg;С.<br /><br /> У Чернівецькій області мінлива хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +19...+22&deg;С.<br /><br /> На Закарпатті хмарно з проясненнями, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +22...+25&deg;С.<br /><br /> <strong>Північний регіон України</strong><br /> На Київщині невелика хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +20...+23&deg;С.<br /><br /> На Житомирщині невелика хмарність, без істотних опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +18...+21&deg;С.<br /><br /> На Чернігівщині невелика хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +19...+22&deg;С.<br /><br /> На Сумщині похмуро, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +20...+23&deg;С.<br /><br /> <strong>Східний регіон України</strong><br /> На Харківщині мінлива хмарність, дощ. Вітер північний, 5-10 м/с. Температура повітря вдень +21...+24&deg;С.<br /><br /> На Луганщині похмуро, дощ. Вітер північний, 5-10 м/с. Температура повітря вдень +23...+26&deg;С.<br /><br /> У Донецькій області похмуро, дощ. Вітер північний, 5-10 м/с. Температура повітря вдень +24...+27&deg;С.<br /><br /> <strong>Південний регіон України</strong><br /> На Одещині хмарно з проясненнями, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +24...+27&deg;С.<br /><br /> На Миколаївщині хмарно, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +24...+27&deg;С.<br /><br /> На Херсонщині похмуро, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +24...+27&deg;С.<br /><br /> На Запоріжжі мінлива хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +22...+25&deg;С.<br /><br /> В Автономній Республіці Крим невелика хмарність, без опадів. Вітер північно-західний, 5-10 м/с. Температура повітря вдень +24...+27&deg;С.<br /><br /> У Києві невелика хмарність, без опадів. Вітер північно-західний, 4-9 м/сек. Температура повітря вдень +20...+23&deg;С.</div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свіжі</a></li> <li><a href="#popular">Популярні</a></li> <li><a href="#comments">Коронавірус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg"></div> <div class="post_text_info"> <h3>У більшості областей сухо та тепло: прогноз погоди в Ук...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">15.06.2022</span> <span class="time">06:57</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_ukraine_zharko_mestami_dozhdi_prognoz_pogody_na_14_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/4a7eb2dfddccedb9924ee2a5a5633ecaab8c795a3c9c4e60042fca25f7dd2cc6.jpg"></div> <div class="post_text_info"> <h3>В Україні спекотно, місцями дощі: прогноз погоди на 14...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">14.06.2022</span> <span class="time">06:57</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/mestami_dozhdi_i_grozy_prognoz_pogody_v_ukraine_na_13_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/2fdd4dbb392e62363ba4874f4544f4f841b71b8d933c9c49a4f3cc66d9049173.jpg"></div> <div class="post_text_info"> <h3>Місцями дощі та грози: прогноз погоди в Україні на 13 ч...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">13.06.2022</span> <span class="time">06:51</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/ot_pozharnoj_opasnosti_do_grozy_s_gradom_prognoz_pogody_v_ukraine_na_12_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c6e68c11c3a3cc54e4fc993d938c72324e86287df0741f16fcc709cfbed5f8e4.jpg"></div> <div class="post_text_info"> <h3>Від пожежної небезпеки до грози: прогноз погоди в Украї...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.06.2022</span> <span class="time">07:37</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/iz_ukrainy_uhodit_zhara_prognoz_pogody_na_4_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/6a33de647e1851714a2cbff69f0645863c30d98b161fef67d0ccd29df654e637.jpg"></div> <div class="post_text_info"> <h3>З України йде спека: прогноз погоди на 4 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">04.06.2022</span> <span class="time">06:27</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_ukraine_suho_i_zharko_prognoz_pogody_na_3_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9f8dd51bd013094521f677caef44979689136f71fcda6c5d7ba3db5420c0f325.jpg"></div> <div class="post_text_info"> <h3>В Україні сухо та спекотно: прогноз погоди на 3 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.06.2022</span> <span class="time">06:52</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/teplo_mestami_dozhdi_prognoz_pogody_na_2_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/438412518ebdb2702f7cecb504c3006d47eb2e364326fef53f7d444877dbb238.jpeg"></div> <div class="post_text_info"> <h3>Тепло, місцями дощі: прогноз погоди на 2 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.06.2022</span> <span class="time">06:50</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/pervyj_den_leta_budet_teplym_prognoz_pogody_v_ukraine_na_1_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9ac528d9fbeedd1dedbbe20b96336d1cbd6074a439dfa7acbfd92938d8df2fd8.jpg"></div> <div class="post_text_info"> <h3>Перший день літа буде теплим: прогноз погоди в Україні...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.06.2022</span> <span class="time">06:51</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/iz_ukrainy_uhodit_zhara_prognoz_pogody_na_4_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/6a33de647e1851714a2cbff69f0645863c30d98b161fef67d0ccd29df654e637.jpg"></div> <div class="post_text_info"> <h3>З України йде спека: прогноз погоди на 4 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">04.06.2022</span> <span class="time">06:27</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/teplo_mestami_dozhdi_prognoz_pogody_na_2_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/438412518ebdb2702f7cecb504c3006d47eb2e364326fef53f7d444877dbb238.jpeg"></div> <div class="post_text_info"> <h3>Тепло, місцями дощі: прогноз погоди на 2 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.06.2022</span> <span class="time">06:50</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/pervyj_den_leta_budet_teplym_prognoz_pogody_v_ukraine_na_1_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9ac528d9fbeedd1dedbbe20b96336d1cbd6074a439dfa7acbfd92938d8df2fd8.jpg"></div> <div class="post_text_info"> <h3>Перший день літа буде теплим: прогноз погоди в Україні...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.06.2022</span> <span class="time">06:51</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_ukraine_suho_i_zharko_prognoz_pogody_na_3_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9f8dd51bd013094521f677caef44979689136f71fcda6c5d7ba3db5420c0f325.jpg"></div> <div class="post_text_info"> <h3>В Україні сухо та спекотно: прогноз погоди на 3 червня</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.06.2022</span> <span class="time">06:52</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/ot_pozharnoj_opasnosti_do_grozy_s_gradom_prognoz_pogody_v_ukraine_na_12_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c6e68c11c3a3cc54e4fc993d938c72324e86287df0741f16fcc709cfbed5f8e4.jpg"></div> <div class="post_text_info"> <h3>Від пожежної небезпеки до грози: прогноз погоди в Украї...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.06.2022</span> <span class="time">07:37</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/mestami_dozhdi_i_grozy_prognoz_pogody_v_ukraine_na_13_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/2fdd4dbb392e62363ba4874f4544f4f841b71b8d933c9c49a4f3cc66d9049173.jpg"></div> <div class="post_text_info"> <h3>Місцями дощі та грози: прогноз погоди в Україні на 13 ч...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">13.06.2022</span> <span class="time">06:51</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_ukraine_zharko_mestami_dozhdi_prognoz_pogody_na_14_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/4a7eb2dfddccedb9924ee2a5a5633ecaab8c795a3c9c4e60042fca25f7dd2cc6.jpg"></div> <div class="post_text_info"> <h3>В Україні спекотно, місцями дощі: прогноз погоди на 14...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">14.06.2022</span> <span class="time">06:57</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/pogoda/v_bolshinstve_oblastej_suho_i_teplo_prognoz_pogody_v_ukraine_na_15_iyunya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/97f7187c2fa7fc97441747ed9024b4da52f4beef9409d6ca07eaa3b3c7e2b908.jpg"></div> <div class="post_text_info"> <h3>У більшості областей сухо та тепло: прогноз погоди в Ук...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">15.06.2022</span> <span class="time">06:57</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/u_zhozepa_borrelya_polozhitelnyj_test_na_koronavirus"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/94385d9b24bc1c15557aaefc242bd17e581a6c233424202197b49f58a29c41f6.webp"></div> <div class="post_text_info"> <h3>У Жозепа Борреля позитивний тест на коронавірус</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">06.06.2022</span> <span class="time">07:08</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/yuzhnaya_koreya_otmenyaet_karantin_pri_vezde_dlya_neprivityh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/6a41a25058b2e43ee297671a9f7168491de90e08006c09a83a6e0b506f870801.jpg"></div> <div class="post_text_info"> <h3>Південна Корея скасовує карантин при в'їзді для нещепле...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.06.2022</span> <span class="time">17:06</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/italiya_snyala_vse_protivokovidnye_mery_dlya_vezzhayushih_v_stranu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/6dfc8a0fe466201aa6edb5999fc741a2fdacd2705988a96aadd65110b996641f.jpg"></div> <div class="post_text_info"> <h3>Італія зняла всі протиковідні заходи для тих, хто в'їжд...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.06.2022</span> <span class="time">17:49</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/smertnost_ot__upala_do_rekordnyh_pokazatelej"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpVXZ9zR_1649938960_100x.webp"></div> <div class="post_text_info"> <h3>Смертність від COVID впала до рекордних показників</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">14.04.2022</span> <span class="time">15:56</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/_zayavlyaet_chto_detskaya_vakcina_ot__uspeshno_proshla_ispytaniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpHqfFYF_1648134015_100x.webp"></div> <div class="post_text_info"> <h3>Moderna заявляє, що дитяча вакцина від Covid успішно пр...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">24.03.2022</span> <span class="time">17:15</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/19_i_turizm_tailand_nahoditsya_na_perepute_v_otnoshenii_togo_chto_delat_dalshe"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phphgHOo4_1645818352_100x.webp"></div> <div class="post_text_info"> <h3>COVID-19 та туризм: Таїланд перебуває на «роздоріжжі» щ...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">25.02.2022</span> <span class="time">21:45</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/ua/tag/rossiya">россия</a> <a data-id="709" href="/ua/tag/ukraina">украина</a> <a data-id="557" href="/ua/tag/koronavirus">коронавирус</a> <a data-id="2275" href="/ua/tag/novosti_ekonomiki">новости экономики</a> <a data-id="902" href="/ua/tag/ssha">сша</a> <a data-id="1044" href="/ua/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="2207" href="/ua/tag/vojna">война</a> <a data-id="1430" href="/ua/tag/putin">путин</a> <a data-id="663" href="/ua/tag/19">covid-19</a> <a data-id="4365" href="/ua/tag/novosti_biznesa">новости бизнеса</a> <a data-id="799" href="/ua/tag/kiev">киев</a> <a data-id="817" href="/ua/tag/donbass">донбасс</a> <a data-id="16823" href="/ua/tag/agressiya_rf">агрессия рф</a> <a data-id="3929" href="/ua/tag/belarus">беларусь</a> <a data-id="4340" href="/ua/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="855" href="/ua/tag/zelenskij">зеленский</a> <a data-id="2355" href="/ua/tag/vakcinaciya">вакцинация</a> <a data-id="694" href="/ua/tag/sankcii">санкции</a> <a data-id="704" href="/ua/tag/minzdrav">минздрав</a> <a data-id="721" href="/ua/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="1036" href="/ua/tag/kreml">кремль</a> <a data-id="680" href="/ua/tag/pandemiya">пандемия</a> <a data-id="600" href="/ua/tag/karantin">карантин</a> <a data-id="734" href="/ua/tag/krym">крым</a> <a data-id="1522" href="/ua/tag/policiya">полиция</a> <a data-id="30708" href="/ua/tag/vojna_v_ukraine">война в украине</a> <a data-id="879" href="/ua/tag/sbu">сбу</a> <a data-id="1046" href="/ua/tag/dtp">дтп</a> <a data-id="727" href="/ua/tag/nbu">нбу</a> <a data-id="1427" href="/ua/tag/prognoz_pogody">прогноз погоды</a> <a data-id="739" href="/ua/tag/vsu">всу</a> <a data-id="951" href="/ua/tag/evrosoyuz">евросоюз</a> <a data-id="1618" href="/ua/tag/polsha">польша</a> <a data-id="2895" href="/ua/tag/nato">нато</a> <a data-id="1400" href="/ua/tag/germaniya">германия</a> <a data-id="957" href="/ua/tag/kitaj">китай</a> <a data-id="777" href="/ua/tag/kabmin">кабмин</a> <a data-id="11284" href="/ua/tag/temperatura_vozduha">температура воздуха</a> <a data-id="4203" href="/ua/tag/kurs_valyut">курс валют</a> <a data-id="4996" href="/ua/tag/gschs">гсчс</a> <a data-id="1084" href="/ua/tag/pogoda">погода</a> <a data-id="979" href="/ua/tag/verhovnaya_rada">верховная рада</a> <a data-id="730" href="/ua/tag/dollar">доллар</a> <a data-id="1085" href="/ua/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="1146" href="/ua/tag/pozhar">пожар</a> <a data-id="12468" href="/ua/tag/rossijskie_okkupanty">российские оккупанты</a> <a data-id="30900" href="/ua/tag/vojna_rossii_protiv_ukrainy">война россии против украины</a> <a data-id="4313" href="/ua/tag/temperatura">температура</a> <a data-id="2304" href="/ua/tag/sinoptiki">синоптики</a> <a data-id="1620" href="/ua/tag/ukrzaliznycya">укрзализныця</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Ми на фейсбуці</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матриця Свободи</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/pogoda"><span itemprop="name">погода</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/pogoda" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/prognoz_pogody"><span itemprop="name">прогноз погоди</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/prognoz_pogody" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/pogoda_v_ukraine"><span itemprop="name">погода в україні</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/pogoda_v_ukraine" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/pogoda_15_iyunya"><span itemprop="name">погода 15 червня</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/pogoda_15_iyunya" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/region_ukrainyv"><span itemprop="name">регіон україни</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/region_ukrainyv" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti"><span itemprop="name">області</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti" />
<meta itemprop="position" content="6" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_nebolshaya"><span itemprop="name">області невелика</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_nebolshaya" />
<meta itemprop="position" content="7" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_nebolshaya_oblachnost"><span itemprop="name">області невелика хмарність</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_nebolshaya_oblachnost" />
<meta itemprop="position" content="8" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/nebolshaya_oblachnost"><span itemprop="name">невелика хмарність</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/nebolshaya_oblachnost" />
<meta itemprop="position" content="9" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblachnost"><span itemprop="name">хмарність</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblachnost" />
<meta itemprop="position" content="10" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/bez_osadkov"><span itemprop="name">без опадів</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/bez_osadkov" />
<meta itemprop="position" content="11" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/osadkov"><span itemprop="name">опадів</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/osadkov" />
<meta itemprop="position" content="12" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/severozapadnyj"><span itemprop="name">північно-західний</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/severozapadnyj" />
<meta itemprop="position" content="13" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/temperatura"><span itemprop="name">температура</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/temperatura" />
<meta itemprop="position" content="14" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/temperatura_vozduha"><span itemprop="name">температура повітря</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/temperatura_vozduha" />
<meta itemprop="position" content="15" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/vozduha"><span itemprop="name">повітря</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vozduha" />
<meta itemprop="position" content="16" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblachno"><span itemprop="name">хмарно</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblachno" />
<meta itemprop="position" content="17" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblachno_s"><span itemprop="name">хмарно з</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblachno_s" />
<meta itemprop="position" content="18" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblachno_s_proyasneniyami"><span itemprop="name">хмарно з проясненнями</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblachno_s_proyasneniyami" />
<meta itemprop="position" content="19" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/s_proyasneniyami"><span itemprop="name">з проясненнями</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/s_proyasneniyami" />
<meta itemprop="position" content="20" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/temperatura_vozduha_dnem"><span itemprop="name">температура повітря вдень</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/temperatura_vozduha_dnem" />
<meta itemprop="position" content="21" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/vozduha_dnem"><span itemprop="name">повітря вдень</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vozduha_dnem" />
<meta itemprop="position" content="22" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_pasmurno"><span itemprop="name">області похмуро</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_pasmurno" />
<meta itemprop="position" content="23" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_peremennaya"><span itemprop="name">області змінна</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_peremennaya" />
<meta itemprop="position" content="24" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_peremennaya_oblachnost"><span itemprop="name">області мінлива хмарність</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_peremennaya_oblachnost" />
<meta itemprop="position" content="25" />
</span>
 <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/peremennaya_oblachnost"><span itemprop="name">мінлива хмарність</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/peremennaya_oblachnost" />
<meta itemprop="position" content="26" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/bez_sushestvennyh"><span itemprop="name">без істотних</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/bez_sushestvennyh" />
<meta itemprop="position" content="27" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/bez_sushestvennyh_osadkov"><span itemprop="name">без істотних опадів</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/bez_sushestvennyh_osadkov" />
<meta itemprop="position" content="28" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/sushestvennyh_osadkov"><span itemprop="name">істотних опадів</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/sushestvennyh_osadkov" />
<meta itemprop="position" content="29" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/oblasti_oblachno"><span itemprop="name">області хмарно</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oblasti_oblachno" />
<meta itemprop="position" content="30" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/vozduha_dnem_2427"><span itemprop="name">повітря вдень +24...+27</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vozduha_dnem_2427" />
<meta itemprop="position" content="31" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/dnem_2427"><span itemprop="name">вдень +24...+27</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/dnem_2427" />
<meta itemprop="position" content="32" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифікований користувач" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">TATIANA TKACHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Додати коментар (З&#039;явиться після модерації)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="30354">
<input type="hidden" name="_token" value="WH1apmqXdqVUFZCptTDiV0DTTBjgx9uWfCTTFLJZ">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Ім&#039;я">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>

<div class="form-group">
<div class="">
<div class="g-recaptcha" data-sitekey="6LdA0O4ZAAAAAFGKlY7JUATpetwOF73sadmpxsxv"></div>
<p style="color: red"></p>
</div>
<button type="submit" class="cpr_btn btn btn-primary">Залишити Коментар</button>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Коментарі</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/glavnoe">ГОЛОВНЕ</a></li><li style=""><a href="/ua/o_nas/kontakty">КОНТАКТИ</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="ua/afisha">АФІША</a></li><li><a href="/ua/pogoda">ПОГОДА</a></li><li><a href="/ua/dose">ДОСЬЄ</a></li><li><a href="/ua/feed.xml">RSS | FEED</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/ua/o_nas/missiya_organizacii">МІСІЯ ОРГАНИЗАЦІЇ</a></li><li><a href="/ua/stroitelstvo">БУДІВНИЦТВО</a></li><li><a href="/ua/tehnologii">ТЕХНОЛОГІЇ</a></li><li><a href="/ua/shou_biznes">ШОУ-БІЗНЕС</a></li><li><a href="/ua/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/ua/zdorove">ЗДОРОВ'Я</a></li><li><a href="/ua/sitemap/sitemap1.xml">SITEMAP UA</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/o_nas">ПРО НАС</a></li><li><a href="/ua/avto_moto">АВТО МОТО</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="/ua/ato">АТО</a></li><li><a href="/ua/pravo">ПРАВО</a></li><li><a href="/ua/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТУ</a></li><li><a href="/ua/sitemap.xml">SITEMAPE XML UA</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридична адреса: вул. Єреванська, будинок 30а, офіс 155, м. Київ, 03087
Більше інформації на порталі Матриця Свободи: https://myc.news/ua</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Усі права захищені</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#adc3c8dadeedc0d4ce83c3c8dade"><span class="__cf_email__" data-cfemail="f799928084b79a8e94d999928084">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#c0b3a1aca5b380adb9a3eeaea5b7b3"><span class="__cf_email__" data-cfemail="6c1f0d00091f2c01150f4202091b1f">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#b7dbd2c3c3d2c5c4f7daced499d9d2c0c4"><span class="__cf_email__" data-cfemail="761a130202130405361b0f155818130105">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1655276562" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1655276562" rel="stylesheet">
<link href="/css/main_styles.css?v=1655276562" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1655276561" />



<script src="/css/jquery/jquery-1.12.4.js"></script>
<script src="/js/prevent.js?v=1655276562"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1655276562"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1655276562"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1655276562"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1655276562"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1655276562"></script>
<script>

  let send = true
  let current_url = window.location.href
  $(window).on('scroll resize', function(e){
      let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
      let container = $('#content .main.container > .row .col-lg-12')
      
      let scrollTop = $(window).scrollTop()
              
      let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

      $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
          var placement = elem.getBoundingClientRect();
          if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
              if ( $(elem).data('url_hash') ) {
                  history.pushState({}, '', $(elem).data('url_hash'));

              }else{
                  history.pushState({}, '', current_url);

              }
              return false; 
          };
      });


      if ( page_bottom ) {
          
          let data = {
              '_token' : UinpConfig.csrfToken,
              'current_post' : $('.current_post').data('post_id'),
              'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
              'lang' : lang
          }

          if ( send ) {
              send = false
              
              $.ajax({
                  type : 'POST',
                  url : '/ajax-article',
                  data : data,
                  success: function(response) {
                      send = true
                      let res = JSON.parse(response)

                      container.append( res.data )

                  }
              })
          }
      }
  })


  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parents('p');

      if (!parent.length) {
          var parent = $(img).parent('div');
      }

      if (!parent.length) {
          var parent = $(img).parent('span');
      }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">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</script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1655276562"></script>
<script>
      (function(d){
         var s = d.createElement("script");
         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         s.setAttribute("data-account", "YQsLyIjrwr");
         s.setAttribute("src", "https://cdn.userway.org/widget.js");
         (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
Please ensure Javascript is enabled for purposes of 
<a href="https://userway.org">website accessibility</a>
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71b9710a1f727ffa","token":"686147f54d7846eabfecec3f771e79d7","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
