 
<!DOCTYPE html> <html lang="ua" prefix="og: https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"> <meta property="og:url" content="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1661366213" rel="stylesheet"> <link href="/css/new_styles.css?v=1661366213" rel="stylesheet"> <meta property="og:type" content="website"> <title>Компанія IKEA офіційно з&#039;явиться в Україні</title><meta name="og:site_name" content="IKEA починає роботу на українському ринку"><meta name="description" content="Компанія IKEA розповіла про вихід на український ринок і чому поки українців чекає тільки онлайн-магазин" /><meta property="og:title" content="IKEA починає роботу на українському ринку"><meta property="og:description" content="Компанія IKEA розповіла про вихід на український ринок і чому поки українців чекає тільки онлайн-магазин"><meta name="twitter:title" content="IKEA починає роботу на українському ринку"><meta name="twitter:description" content="Компанія IKEA розповіла про вихід на український ринок і чому поки українців чекає тільки онлайн-магазин"> <meta name="twitter:url" content="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/73309911aeba7e999e557f7f6c81d5994a831f9cd7fe7d363bbe4fffe8766976.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/73309911aeba7e999e557f7f6c81d5994a831f9cd7fe7d363bbe4fffe8766976.">
<meta name="csrf-token" content="htfdSYbatRKKZbimZnIx9wgUabrSAKoUsXGPE97p">
<script>
        window.UinpConfig = {"csrfToken":"htfdSYbatRKKZbimZnIx9wgUabrSAKoUsXGPE97p","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/ua';
    </script>





 



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/ua"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вхід</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="active" href="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">УКР</a><a class="in_active" href="https://myc.news/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">РУС</a><a class="in_active" href="https://myc.news/en/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">ENG</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes" class="active">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/ua"><img class="lazy_img" data-src="/images/logo_ua.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ua.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li><a href="/ua/science">Наука</a></li><li><a href="/ua/koronavirus">Коронавірус</a></li><li style=""><a href="/ua/novosti_mira">Світ</a></li><li><a href="/ua/mneniya">Блоги</a></li><li><a href="/ua/obshestvo">Суспільство</a></li><li><a href="/ua/politika">Політика</a></li><li style=""><a href="/ua/specproekty">Спецпроекти</a></li><li style=""><a href="/ua/proishestvie">Події</a></li><li><a href="/ua/ekonomika_">Економіка</a></li><li><a href="/ua/biznes" class="active">Бізнес</a></li><li><a href="/ua/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/ua/kultura">Культура</a></li><li><a href="https://myc.news/ua/rassledovaniya_">Розслідування</a></li><li><a href="/ua/archive">АРХІВ</a></li></ul> </div> </nav> </div> </div> </div> </div>
<div class="col-2">
<div class="header_icons_wrap">
<div class="category_link">
<a href="https://myc.news/ua/yazykom_zhestov">
<img width="50" height="50" src="https://myc.news/images/pngwing.com.png">
</a>
</div>
<div class="search_wrap">
<span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<div class="row no-gutters search-desktop">
<div class="col d-flex align-items-center">
<input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОШУК...">

</div>
</div>
<div class="right-fixed-block">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap" style="display: none;">
<form method="get" id="searchformMob" method="get" action="/ua/search">
<input type="text" id="s" value="" name="key" class="search-input">
<input type="hidden" id="searchsubmit1" value="Search">
</form>
</div>
</div>
</div>
<div class="locale_wrap">
<div class="locale_in">
<a class="active" href="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">УКР</a><a class="in_active" href="https://myc.news/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">РУС</a><a class="in_active" href="https://myc.news/en/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">ENG</a>
</div>
</div>
<div class="header-social-block">
<ul class="header-social-block_inner">
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li>
</ul>
<a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a>
</div>
<div class="user_login">
<a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>

    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="784" data-url_hash="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"> <section class="single-post l_post col-lg-8 post-id-784"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=IKEA починає роботу на українському ринку%20https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke&media=https://myc.news/ua/storage/image/73309911aeba7e999e557f7f6c81d5994a831f9cd7fe7d363bbe4fffe8766976.&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">IKEA починає роботу на українському ринку</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/73309911aeba7e999e557f7f6c81d5994a831f9cd7fe7d363bbe4fffe8766976."> <img itemprop="image" style="max-width: 100%;" src="/storage/image/73309911aeba7e999e557f7f6c81d5994a831f9cd7fe7d363bbe4fffe8766976." title="" alt=""> </a> </div> <p class="info-post"> <span class="time">12:20</span> <span class="month"> 28 травня </span> <span class="location">Київ, Україна</span> </p> <article> <script> var related_items = [{"title":"В Украине займутся нормами качества пищи","path":"\/biznes\/v_ukraine_zajmutsya_normami_kachestva_pishi","cover_img":"\/storage\/image\/68a612023883dc4f67c475ada29aab80ccbf933d8fb185ae9d90ba258032d29d.jpg"},{"title":"Цена на бензин и дизельное топливо на ближайшие 10 дней","path":"\/biznes\/cena_na_benzin_i_dizelnoe_toplivo_na_blizhajshie_1__dnej","cover_img":"\/storage\/image\/4c74a292f3d3396caf846052d11618367618faa142ecdcfab3f9982c130ecfdd.jpg"},{"title":"Бюджетное возмещение НДС за июнь – ТОП-5 компаний","path":"\/biznes\/byudzhetnoe_vozmeshenie_nds_za_iyun__top5_kompanij","cover_img":"\/storage\/image\/05396eb6caa37f07ed1f4327f75b62181044e1650119c9a4916364cd3ac735ba.jpeg"},{"title":"Клиенты ПриватБанка будут ограничены в количестве денежных переводов","path":"\/biznes\/klienty_privatbanka_budut_ogranicheny_v_kolichestve_denezhnyh_perevodov","cover_img":"\/storage\/image\/0e94f4d72f094456e921df010989b7b4f59492953300dc200c800d37154bae27.webp"},{"title":"Сфера доставки. Курьер – вакансия года?","path":"\/biznes\/sfera_dostavki_kurer__vakansiya_goda","cover_img":"\/storage\/image\/6548e4c392a1473dfb9237bf6e9b58276caf9c056cc3ae0d6f5fdd14945d19fa."}]</script><p>Компанія <a class="myclass" target="_blank" href="/biznes/_delaet_stulya_iz_nelegalnoj_ukrainskoj_drevesiny" data-key="tag"><i>IKEA</i></a> починає свою історію давно, але тільки недавно - 14 травня 2020 року - вона запустила свій офіційний інтернет-магазин і на просторах нашої країни. Про те, чому IKEA так довго йшла на український ринок і як в цілому це вплине на бізнес в країні читайте в огляді нижче.</p>
<h3><strong>Чому IKEA так довго йшла до України?</strong></h3>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>В цілому історії виходу вже 15 років. Ще в 2005-му під управлінням російського підрозділу IKEA заявила про наміри відкрити відразу шість торгово-розважальних центрів &laquo;МЕГА&raquo; в найбільших українських містах.</p>
</blockquote>
<p>Першим повинен був стати Київ. Проблеми почалися відразу ж. Компанія знайшла підходящу ділянку площею 60 га вздовж Бориспільської траси, засаджений лісом, в районі Харківської площі і заявила, що готова інвестувати в будівництво $ 300 млн. Однак українській владі ідея не сподобалася. &laquo;Мова йде про 36 гектарах землі, на яких знаходиться ліс. Я жодного дерева в Києві не зрубаю &raquo;, - заявив тоді ще мер Леонід Черновецький.</p>
<p>&nbsp;</p>
<p><img src="/public/uploads/икеа1.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>Запропонований альтернативну ділянку шведам не підійшов, і вони переключилися на Одесу і Харків. Компанія взяла у ЄБРР кредит на $ 100 млн і купила ділянку площею 64 га в Біляївському районі Одеської області. IKEA заявляла, що за сприятливого розвитку подій може інвестувати в наш ринок нерухомості близько $ 2,5 млрд. Але одеський проект виявився непростим: багато років пішло на спроби змінити статус наділу, щоб підвести необхідні комунікації. Депутати облради вимагали хабара за вирішення проблем.</p>
<p>Знайти потрібні ділянки в Харкові і Львові не вдалося. Свою роль зіграв і фінансову кризу 2008 року.</p>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>У 2010 році, розчарувавшись в тутешньому бізнес-кліматі, шведський гігант продав свої активи в Україні - два деревопереробних заводи та меблеву фабрику. І офіційно припинив спроби запустити тут свої потужності.</p>
</blockquote>
<p>&nbsp;</p>
<p>Але зовсім від намірів зайти на наш ринок IKEA не відмовилася. Як розповів один з консультантів, знайомий з ходом переговорів зі шведським рітейлером, в 2013 році компанія розглядала варіанти участі в проекті МФК Respublika. Його інвестори - бізнесмени Дмитро Фірташ та Вагіф Алієв - вирішили на ділянці площею 120 га побудувати житло.</p>
<p>&laquo;У ТРЦ навіть не шукали компроміси з IKEA. Тоді головним переговірником був Вагіф Алієв. І та ціна, яку він назвав за землю, для нього була логічною. З одного боку, він розумів цінність IKEA, з іншого - не хотів продавати землю в збиток. ТРЦ Respublika був повністю зверстаний, і він не бачив сверхзавісімость від такого якоря &raquo;, - уточнив співрозмовник Mind.</p>
<p>Пізніше девелопер кардинально поміняв свої погляди. У 2017 році стало відомо, що Алієв має намір завести IKEA в свої проекти торговельної нерухомості. Для шведів, які обпеклися на спробах взаємодіяти з українськими чиновниками, можливість зайти на ринок &laquo;під крилом&raquo; амбітного бізнесмена здалася кращим варіантом. &laquo;Хороший ділянку на приватному ринку знайти неможливо, а працювати з містом і країною в IKEA вже не хотіли&raquo;, - пояснює консультант.</p>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>Дебютний магазин повинен був відкритися в київському ТРЦ Ocean Mall. Але, оскільки дата його запуску постійно переносилася, Алієв переконав IKEA зайти в інший його проект на більш просунутій стадії реалізації - ТРЦ Blockbuster Mall. Передбачуваний термін відкриття - серпень поточного року.</p>
</blockquote>
<p>Цей магазин стане прикладом нового формату city store, який <a class="myclass" target="_blank" href="/biznes/mehanizm_povysheniya_cen_dolzhen_stat_proshe_i_bystree" data-key="tag"><i>ритейлер</i></a> став впроваджувати у відповідь на світове зростання онлайн-комерції. Якщо раніше IKEA будувала великі ТРЦ за містом, то тепер йде в центр населених пунктів з магазинами площею 5-10 тис. Кв. м. Паралельно з запуском інтернет-продажів компанія відкриває пункти видачі всередині великих житлових масивів, або ж поблизу жвавих зупинок громадського транспорту.</p>
<p><strong>Чому почали з інтернет-торгівлі?</strong></p>
<p>Для IKEA початок роботи в новій країні з інтернет-продажів не є новинкою. Така ж практика застосовувалася при виході на індійський ринок в Мумбаї і Пуні. &laquo;Цей підхід забезпечує швидкість розвитку на нових ринках, адже компанія, не чекаючи споруди фізичного магазину, вже починає роботу і популяризацію. В останні роки стратегія компанії передбачає гнучкість форматів і омніканальность з метою бути ближче до споживача, відповідати запитам різних вікових груп і надавати персоналізований сервіс &raquo;, - розповідає керівник департаменту агентських і консультаційних послуг у сфері торговельної нерухомості Cushman &amp; Wakefield (Україна) Катерина Весна. За її словами, компанія дуже задоволена результатами такої стратегії розвитку в Індії, Китаї, а також європейських країнах.</p>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>Товари в Україну IKEA буде поставляти з Центру дистрибуції в Польщі, який також працює з Сербією, Хорватією та Румунією. Служба доставки організована IKEA у співпраці з логістичним оператором DB Schenker. Послуги фулфілмента ритейлеру надає компанія &laquo;НП Логістик&raquo;, що входить до групи компаній &laquo;Нова Пошта&raquo;. У 2018 році сторони підписали п'ятирічний контракт.</p>
</blockquote>
<p>Як розповіли в НП, на складі компанії зберігається весь асортимент товарів IKEA. Після того як клієнт зробить замовлення на сайті, він потрапляє безпосередньо в систему &laquo;НП Логістик&raquo;. Далі співробітники складу формують замовлення - здійснюють комплектацію, пакування та маркування для подальшої відправки клієнтам.</p>
<p>&nbsp;</p>
<p><img src="/public/uploads/икеа2.jpg" alt="" /></p>
<p>&nbsp;</p>
<p><strong>Що чекає ринок &laquo;Будинок і сад&raquo;?</strong></p>
<p>Поки IKEA працює виключно в сегменті e-commerce - не варто очікувати сильного перерозподілу ринку. &laquo;В Україні частка інтернет-продажів хоч і зростає з року в рік, проте залишається набагато нижче, ніж в Західній Європі і, тим більше, в Азії. Щоб завоювати частку ринку, необхідно відкривати фізичні магазини, де товари можна буде побачити, помацати, переконатися в їхній якості, а також перейнятися атмосферою IKEA &raquo;- зазначає Катерина Весна.</p>
<div style="border: 4px solid #d9edf7; padding: 10px; margin: 10px 0px; overflow: hidden;">
<p><strong>Обсяг ринку &laquo;Будинок і сад&raquo;</strong> (садівництво, благоустрій, товари для дому та предмети інтер'єру): 70,977 млрд грн.</p>
<p><strong>Щорічний приріст:</strong> 10-13%.</p>
<p>Для порівняння: в Польщі ринок &laquo;будинку й саду&raquo; зростає щорічно на 1-3%, а в Румунії - на 4-8%. Однак в цих країнах обсяг ринку набагато більше: 21,5 млрд злотих (139 млрд грн) - в Польщі, 11,7 млрд леїв (70,3 млрд грн) - в Румунії.</p>
<p>Іншими словами, один поляк чи румун купує товарів для свого домашнього господарства практично вдвічі більше, ніж середньостатистичний українець.</p>
<p><em>Дані: Euromonitor International</em></p>
</div>
<p>Після відшліфовування всіх процесів компанії ще належить узгодити стратегію розвитку за підсумками перших продажів, а також знайти вільні площі в ТРЦ і побудувати власні магазини. &laquo;Буде потрібно час на пошук локацій, відповідних розробленими планами, на узгодження комерційних умов співпраці з власниками приміщень і безпосередньо на будівництво магазинів. Навіть без урахування ситуації з COVID-19, на це піде від 12 до 18 місяців &raquo;, - прогнозує експерт.</p>
<p>Катерина Весна передбачає, що в найближчі 1,5 року більш гнучкі конкуренти будуть зміцнювати свої позиції в очікуванні масштабування IKEA.</p>
<p><strong>Хто конкуренти IKEA?</strong></p>
<p>&nbsp;</p>
<ol>
<li>За даними Euromonitor, ключовими гравцями українського ринку &laquo;Будинок і сад&raquo; є ДП &laquo;Меркс Мобиле&raquo; (3,4%), ТОВ &laquo;Юск Україна&raquo; (3,1%), ТОВ &laquo;Грейд&raquo; (2,8%), ПрАТ &laquo;Новий Стиль&raquo; (2,4%), ТОВ &laquo;Таркетт&raquo; (2,4%).</li>
<li>Частково цей ринок в Україні також покривають такі іноземні бренди як Butlers (11 магазинів), English Home (38) і недавно вийшли Zara Home (3) і H &amp; M Home (1).</li>
<li>Веде агресивну експансію в останні роки і &laquo;Епіцентр К&raquo;, націлився на розвиток малого формату ТЦ в регіонах і просуває свої бренди &laquo;Деко&raquo; і &laquo;Центр Меблів&raquo; в якості повноформатних спеціалізованих магазинів. Крім цього, з невеликою часткою ринку присутні такі гравці як &laquo;Нова Лінія&raquo; (що входить в українську групу &laquo;Епіцентр&raquo;) і французька Leroy Merlin.</li>
</ol>
<p>Покриваючи всю територію України, за умови якісної логістики, IКЕА має всі шанси випередити своїх конкурентів в лояльності покупців ще до відкриття фізичного магазину, переконана заступник директора департаменту оцінки і консалтингу CBRE Ukraine Ірина Трунова.</p>
<p>&laquo;Будучи одним з найбільш очікуваних брендів, і з огляду на цінову категорію, запропоновану лінійку товарів для будь-якого віку і силу бренду, ймовірно, IKEA випередить конкурентів. Однак не слід забувати, що представлені у нас мережі співіснують з IКЕА на інших ринках, доповнюючи один одного &raquo;, - говорить Ірина Трунова.</p>
<p>Вихід нового оператора викличе здорового конкуренцію, яка внесе оновлення і розвиток ринку, вважає директор консалтингової компанії UTG Євгенія Локтіонова. Вона наводить приклад впливу виходу в Україну компанії H &amp; M, коли все переживали, що новий великий ритейлер негативно вплине на продажу інших операторів. Але, як показала практика, цього не сталося.</p>
<p>&nbsp;</p>
<p><img src="/public/uploads/икеа3.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>Незважаючи на те, що шведи зайшли на український ринок, коли той вже був досить розвинений, IКЕА має унікальну пропозицію для місцевого споживача. Крім широкого асортименту і більш низьких цін, компанія пропонує готові рішення з облаштування кімнат. &laquo;Повноцінні рішення дають споживачеві економію грошей на дизайнера, а цього в Україні не робить ніхто інший оператор&raquo;, - підкреслила Локтіонова.</p>
<p><strong>Як IKEA допоможе Алієву?</strong></p>
<p>У pipeline девелоперської компанії &laquo;Мандарин Плаза&raquo; Алієва знаходиться 12 проектів ТРЦ на суму інвестицій в 2,9 млрд євро. Це другий показник в світі за обсягом девелопменту в торговельній нерухомості після компанії Westfield. Всі проекти українського бізнесмена розташовані в Києві. Хоча є плани і щодо освоєння регіонів, які поки що не реалізовані.</p>
<p>Запуск моллов Алієва відстає від запланованих термінів і не обходиться без скандалів. Яскравий приклад - ТРЦ Blockbuster Mall, в першу чергу якого було вкладено $ 400 млн. Загальна площа ТРЦ величезна - 200 000 кв. м. А в перспективі добудови другої черги вона зросте до 300 000 кв. м.</p>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>Знайти достатню кількість рітейлерів на такі площі, з урахуванням наявності у багатьох негативного досвіду відкриття в попередньому об'єкті Алієва - ТРЦ Lavina Mall, - виявилося непросто. Багато хто побоювався проблем з товарообігу і не поспішали підписувати договори до офіційного запуску ТРЦ і відкриття критичної кількості магазинів, необхідного для формування нормального трафіку.</p>
</blockquote>
<p>І це - на додаток до затягування самого будівництва. Навесні минулого року Алієв заявив, що до осені збирається купити Ocean Plaza і з'єднати його з ТРЦ Ocean Mall. Тому з ритейлерами, які відмовляться від Blockbuster і Lavina, будуть розірвані договори в ТРЦ Ocean Plaza. Однак домовитися про покупку об'єкта Алієву так і не вдалося (частку в проекті купив засновник Unit.City Василь Хмельницький), а в листопаді-2019 в Blockbuster Mall заробив лише супермаркет &laquo;Сільпо&raquo; і пізніше ще пару магазинів. На початку цього року стало відомо, що ТРЦ Blockbuster Mall перейшов в управління партнеру Алієва - Олександру Спектору, колишньому ТОП-менеджеру Дмитра Фіташа.</p>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<p>У підсумку, незважаючи на бажання IKEA відкритися в ТРЦ Ocean Mall - локація цього об'єкта ідеально підійшла шведам для розвитку нового формату city store - перший магазин &laquo;стати на якір&raquo; ТРЦ Blockbuster Mall.</p>
</blockquote>
<p>&laquo;Для Blockbuster Mall це дуже гарне рішення з точки зору формування потоків ТРЦ, адже перший магазин такого очікуваного бренду викличе ажіотаж серед покупців. Обидві сторони виграють від такого союзу: ТРЦ отримає хороший якір, а IKEA в новому об'єкті зможе якісно розкрити концепцію свого магазину &raquo;, - вважає Катерина Весна.</p>
<p>Євгенія Локтіонова переконана, що IKEA створить хороший трафік для ТРЦ і підстьобне інших рітейлерів зайти в цей об'єкт. На думку Трунова, винятком можуть стати хіба що рітейлери фешн-групи, у яких інша цільова аудиторія.</p>
<p>У будь-якому випадку, залучення IKEA - важливий крок, який дасть позитивний поштовх до розвитку всього ринку торгової нерухомості України</p>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свіжі</a></li> <li><a href="#popular">Популярні</a></li> <li><a href="#comments">Коронавірус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/ukraina_stala_defibrillyatorom_dlya_nato_i_mozg_alyansa_ozhil"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/df0aba7f820d631255472ec3586f5581eb9c313f6df170cd1f044e96d2e71d5f.png"></div> <div class="post_text_info"> <h3>Україна стала дефібрилятором для НАТО і мозок Альянсу о...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.06.2022</span> <span class="time">16:01</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/v_ukraine_s_aprelya_nametilos_uluchshenie_situacii_s_torgovlej"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9ff9cce6231d887ddd9132ee29f0bc8c4d86c7eaad76bd74a9a67e3e6dfdb743.jpg"></div> <div class="post_text_info"> <h3>В Україні з квітня намітилося покращення ситуації з тор...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">17.05.2022</span> <span class="time">14:56</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/__polnostyu_uhodit_iz_rossii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpN00Fxm_1650427037_100x.webp"></div> <div class="post_text_info"> <h3>General Motors повністю йде з росії</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.04.2022</span> <span class="time">07:19</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/za_proshedshie_sutki_ot_sotrudnichestva_s_rossiej_otkazalis_9_kompanij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpMa7BXF_1648961008_100x.webp"></div> <div class="post_text_info"> <h3>За минулу добу від співпраці з росією відмовилися 9 ком...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.04.2022</span> <span class="time">07:37</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/neftyanoe_embargo__edinstvennaya_sankciya_kotoraya_razvalit_putinizm__denisenko"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpxMtdl1_1648893835_100x.webp"></div> <div class="post_text_info"> <h3>Нафтове ембарго – єдина санкція, яка розвалить путінізм...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.04.2022</span> <span class="time">12:40</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/___priostanavlivaet_postavki_sredstv_lichnoj_gigieny_v_rossiyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpSDJ71v_1648561606_100x.webp"></div> <div class="post_text_info"> <h3>Johnson & Johnson призупиняє постачання засобів особист...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.03.2022</span> <span class="time">16:46</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/vsled_za__iz_rossii_uhodit_kompaniya_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQUA3Kk_1648475300_100x.webp"></div> <div class="post_text_info"> <h3>Слідом за Heineken з росії йде компанія Carlsberg</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">28.03.2022</span> <span class="time">16:47</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/tri_krupnejshih_banka_yaponii_otkazalis_ot_raboty_so_sberbankom_rf"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phphFo9vO_1648362821_100x.webp"></div> <div class="post_text_info"> <h3>Три найбільші банки Японії відмовилися від роботи зі Сб...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.03.2022</span> <span class="time">09:17</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/za_proshedshie_sutki_ot_sotrudnichestva_s_rossiej_otkazalis_9_kompanij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpMa7BXF_1648961008_100x.webp"></div> <div class="post_text_info"> <h3>За минулу добу від співпраці з росією відмовилися 9 ком...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.04.2022</span> <span class="time">07:37</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/tri_krupnejshih_banka_yaponii_otkazalis_ot_raboty_so_sberbankom_rf"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phphFo9vO_1648362821_100x.webp"></div> <div class="post_text_info"> <h3>Три найбільші банки Японії відмовилися від роботи зі Сб...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.03.2022</span> <span class="time">09:17</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/neftyanoe_embargo__edinstvennaya_sankciya_kotoraya_razvalit_putinizm__denisenko"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpxMtdl1_1648893835_100x.webp"></div> <div class="post_text_info"> <h3>Нафтове ембарго – єдина санкція, яка розвалить путінізм...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.04.2022</span> <span class="time">12:40</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/___priostanavlivaet_postavki_sredstv_lichnoj_gigieny_v_rossiyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpSDJ71v_1648561606_100x.webp"></div> <div class="post_text_info"> <h3>Johnson & Johnson призупиняє постачання засобів особист...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.03.2022</span> <span class="time">16:46</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/vsled_za__iz_rossii_uhodit_kompaniya_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQUA3Kk_1648475300_100x.webp"></div> <div class="post_text_info"> <h3>Слідом за Heineken з росії йде компанія Carlsberg</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">28.03.2022</span> <span class="time">16:47</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/__polnostyu_uhodit_iz_rossii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpN00Fxm_1650427037_100x.webp"></div> <div class="post_text_info"> <h3>General Motors повністю йде з росії</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.04.2022</span> <span class="time">07:19</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/v_ukraine_s_aprelya_nametilos_uluchshenie_situacii_s_torgovlej"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9ff9cce6231d887ddd9132ee29f0bc8c4d86c7eaad76bd74a9a67e3e6dfdb743.jpg"></div> <div class="post_text_info"> <h3>В Україні з квітня намітилося покращення ситуації з тор...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">17.05.2022</span> <span class="time">14:56</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/biznes/ukraina_stala_defibrillyatorom_dlya_nato_i_mozg_alyansa_ozhil"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/df0aba7f820d631255472ec3586f5581eb9c313f6df170cd1f044e96d2e71d5f.png"></div> <div class="post_text_info"> <h3>Україна стала дефібрилятором для НАТО і мозок Альянсу о...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.06.2022</span> <span class="time">16:01</span> <span class="time">Naina</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/voz_zayavlyaet_o_roste_smertnosti_ot_koronavirusa_v_mire_na_35"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7e3b0f12580febafe759a4defa34a8c6b542fd60f80e9b8435ddb7f936d5c72a.jpg"></div> <div class="post_text_info"> <h3>ВООЗ заявляє про зростання смертності від коронавірусу...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">17.08.2022</span> <span class="time">19:05</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/na_marshallovyh_ostrovah_vpervye_zafiksirovali_vspyshku_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/5f7a1580f11e147f78d24ff3c2ab758f81be95a3a58c48bcb0dbfe87673eacf9.jpg"></div> <div class="post_text_info"> <h3>На Маршаллових островах вперше зафіксували спалах COVID...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">09.08.2022</span> <span class="time">10:15</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/v_italii_zafiksirovano_novye_sluchai_covid_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/136d3e0970dd2c1dd12a33ec38aaf62b55989f98d2b74f81fc66b5a568e7446c.jpeg"></div> <div class="post_text_info"> <h3>В Італії зафіксовано нові випадки COVID-19</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">06.07.2022</span> <span class="time">08:30</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/egipet_snimaet_vse_covid_ogranicheniya_dlya_vezda_turistov"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/be5ee3008816027fcaa060f84c8e0906856183bb3d4ded10206f1e35f89490ca.jpg"></div> <div class="post_text_info"> <h3>Єгипет знімає всі COVID-обмеження для в'їзду туристів</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">17.06.2022</span> <span class="time">20:26</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/u_zhozepa_borrelya_polozhitelnyj_test_na_koronavirus"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/94385d9b24bc1c15557aaefc242bd17e581a6c233424202197b49f58a29c41f6.webp"></div> <div class="post_text_info"> <h3>У Жозепа Борреля позитивний тест на коронавірус</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">06.06.2022</span> <span class="time">07:08</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ua/koronavirus/yuzhnaya_koreya_otmenyaet_karantin_pri_vezde_dlya_neprivityh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/6a41a25058b2e43ee297671a9f7168491de90e08006c09a83a6e0b506f870801.jpg"></div> <div class="post_text_info"> <h3>Південна Корея скасовує карантин при в'їзді для нещепле...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.06.2022</span> <span class="time">17:06</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/ua/tag/rossiya">россия</a> <a data-id="709" href="/ua/tag/ukraina">украина</a> <a data-id="557" href="/ua/tag/koronavirus">коронавирус</a> <a data-id="2207" href="/ua/tag/vojna">война</a> <a data-id="902" href="/ua/tag/ssha">сша</a> <a data-id="2275" href="/ua/tag/novosti_ekonomiki">новости экономики</a> <a data-id="1044" href="/ua/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="1430" href="/ua/tag/putin">путин</a> <a data-id="663" href="/ua/tag/19">covid-19</a> <a data-id="799" href="/ua/tag/kiev">киев</a> <a data-id="4365" href="/ua/tag/novosti_biznesa">новости бизнеса</a> <a data-id="817" href="/ua/tag/donbass">донбасс</a> <a data-id="16823" href="/ua/tag/agressiya_rf">агрессия рф</a> <a data-id="3929" href="/ua/tag/belarus">беларусь</a> <a data-id="694" href="/ua/tag/sankcii">санкции</a> <a data-id="4340" href="/ua/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="855" href="/ua/tag/zelenskij">зеленский</a> <a data-id="30708" href="/ua/tag/vojna_v_ukraine">война в украине</a> <a data-id="2355" href="/ua/tag/vakcinaciya">вакцинация</a> <a data-id="1036" href="/ua/tag/kreml">кремль</a> <a data-id="704" href="/ua/tag/minzdrav">минздрав</a> <a data-id="721" href="/ua/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="739" href="/ua/tag/vsu">всу</a> <a data-id="30679" href="/ua/tag/vojna_s_rossiej">война с россией</a> <a data-id="680" href="/ua/tag/pandemiya">пандемия</a> <a data-id="734" href="/ua/tag/krym">крым</a> <a data-id="600" href="/ua/tag/karantin">карантин</a> <a data-id="879" href="/ua/tag/sbu">сбу</a> <a data-id="1522" href="/ua/tag/policiya">полиция</a> <a data-id="819" href="/ua/tag/rf">рф</a> <a data-id="727" href="/ua/tag/nbu">нбу</a> <a data-id="951" href="/ua/tag/evrosoyuz">евросоюз</a> <a data-id="1046" href="/ua/tag/dtp">дтп</a> <a data-id="1427" href="/ua/tag/prognoz_pogody">прогноз погоды</a> <a data-id="2895" href="/ua/tag/nato">нато</a> <a data-id="1400" href="/ua/tag/germaniya">германия</a> <a data-id="1618" href="/ua/tag/polsha">польша</a> <a data-id="957" href="/ua/tag/kitaj">китай</a> <a data-id="11284" href="/ua/tag/temperatura_vozduha">температура воздуха</a> <a data-id="12468" href="/ua/tag/rossijskie_okkupanty">российские оккупанты</a> <a data-id="1084" href="/ua/tag/pogoda">погода</a> <a data-id="777" href="/ua/tag/kabmin">кабмин</a> <a data-id="979" href="/ua/tag/verhovnaya_rada">верховная рада</a> <a data-id="4996" href="/ua/tag/gschs">гсчс</a> <a data-id="742" href="/ua/tag/obstrel">обстрел</a> <a data-id="4203" href="/ua/tag/kurs_valyut">курс валют</a> <a data-id="1146" href="/ua/tag/pozhar">пожар</a> <a data-id="1085" href="/ua/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="4313" href="/ua/tag/temperatura">температура</a> <a data-id="730" href="/ua/tag/dollar">доллар</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Ми на фейсбуці</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матриця Свободи</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/kiev"><span itemprop="name">київ</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/kiev" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/"><span itemprop="name">ikea</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/_ukraina"><span itemprop="name">ikea україни</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/_ukraina" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/aliev"><span itemprop="name">алієв</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/aliev" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/onlajn_torgovlya"><span itemprop="name">онлайн торгівля</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/onlajn_torgovlya" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/ritejler"><span itemprop="name">ритейлер</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/ritejler" />
<meta itemprop="position" content="6" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/tovary_iz_polshi"><span itemprop="name">товари з польщі</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/tovary_iz_polshi" />
<meta itemprop="position" content="7" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a class="tag-link" href="/ua/tag/dom_i_sad"><span itemprop="name">будинок і сад</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/dom_i_sad" />
<meta itemprop="position" content="8" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифікований користувач" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">MARIA TISHCHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Додати коментар (З&#039;явиться після модерації)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="784">
<input type="hidden" name="_token" value="htfdSYbatRKKZbimZnIx9wgUabrSAKoUsXGPE97p">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Ім&#039;я">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Коментарі</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/glavnoe">ГОЛОВНЕ</a></li><li style=""><a href="/ua/o_nas/kontakty">КОНТАКТИ</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="ua/afisha">АФІША</a></li><li><a href="/ua/pogoda">ПОГОДА</a></li><li><a href="/ua/dose">ДОСЬЄ</a></li><li><a href="/ua/feed.xml">RSS | FEED</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/ua/o_nas/missiya_organizacii">МІСІЯ ОРГАНИЗАЦІЇ</a></li><li><a href="/ua/stroitelstvo">БУДІВНИЦТВО</a></li><li><a href="/ua/tehnologii">ТЕХНОЛОГІЇ</a></li><li><a href="/ua/shou_biznes">ШОУ-БІЗНЕС</a></li><li><a href="/ua/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/ua/zdorove">ЗДОРОВ'Я</a></li><li><a href="/ua/sitemap/sitemap1.xml">SITEMAP UA</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/ua/o_nas">ПРО НАС</a></li><li><a href="/ua/avto_moto">АВТО МОТО</a></li><li><a href="/ua/sport">СПОРТ</a></li><li><a href="/ua/ato">АТО</a></li><li><a href="/ua/pravo">ПРАВО</a></li><li><a href="/ua/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТУ</a></li><li><a href="/ua/sitemap.xml">SITEMAPE XML UA</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридична адреса: вул. Єреванська, будинок 30а, офіс 155, м. Київ, 03087
Більше інформації на порталі Матриця Свободи: https://myc.news/ua</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Усі права захищені</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#98f6fdefebd8f5e1fbb6f6fdefeb"><span class="__cf_email__" data-cfemail="5c32392b2f1c31253f7232392b2f">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#cbb8aaa7aeb88ba6b2a8e5a5aebcb8"><span class="__cf_email__" data-cfemail="691a08050c1a2904100a47070c1e1a">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#9bf7feefeffee9e8dbf6e2f8b5f5feece8"><span class="__cf_email__" data-cfemail="f09c958484958283b09d8993de9e958783">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <div class="lang_widget"><ul><li><a href="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">Основна версія сайту UA</a></li><li><a href="https://myc.news/ua/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">лишити UA</a></li><li><a href="https://myc.news/biznes/_nachinaet_rabotu_na_ukrainskom_rynke">оставить RU</a></li></ul></div> <div class="mobile_app"> <span>Продолжить в приложении</span><a href="https://play.google.com/store/apps/details?id=com.myc.news">Открыть</a> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1661366213" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1661366213" rel="stylesheet">
<link href="/css/main_styles.css?v=1661366213" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1661366213" />



<script src="/css/jquery/jquery-1.12.4.js"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1661366213"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1661366213"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1661366213"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1661366213"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1661366213"></script>
<script>

  let send = true
  let current_url = window.location.href
  // $(window).on('scroll resize', function(e){
  //     let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
  //     let container = $('#content .main.container > .row .col-lg-12')
      
  //     let scrollTop = $(window).scrollTop()
              
  //     let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

  //     $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
  //         var placement = elem.getBoundingClientRect();
  //         if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
  //             if ( $(elem).data('url_hash') ) {
  //                 history.pushState({}, '', $(elem).data('url_hash'));

  //             }else{
  //                 history.pushState({}, '', current_url);

  //             }
  //             return false; 
  //         };
  //     });


  //     if ( page_bottom ) {
          
  //         let data = {
  //             '_token' : UinpConfig.csrfToken,
  //             'current_post' : $('.current_post').data('post_id'),
  //             'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
  //             'lang' : lang
  //         }

  //         if ( send ) {
  //             send = false
              
  //             $.ajax({
  //                 type : 'POST',
  //                 url : '/ajax-article',
  //                 data : data,
  //                 success: function(response) {
  //                     send = true
  //                     let res = JSON.parse(response)

  //                     container.append( res.data )

  //                 }
  //             })
  //         }
  //     }
  // })

  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parent();

      // if (!parent.length) {
      //     var parent = $(img).parent('div');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('span');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('strong');
      // }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">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</script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1661366213"></script>
<script>
      // (function(d){
         // var s = d.createElement("script");

         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         
         // s.setAttribute("data-account", "YQsLyIjrwr");
         // s.setAttribute("src", "https://cdn.userway.org/widget.js");
         // (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
<!-- Please ensure Javascript is enabled for purposes of  -->
<!-- <a href="https://userway.org">website accessibility</a> -->
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73fe322f2a185cbe","token":"686147f54d7846eabfecec3f771e79d7","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
