
<!DOCTYPE html> <html lang="ru" prefix="og: https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"> <meta property="og:url" content="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } header .header-nav-container nav ul li { padding: 0 11px; } @media (min-width: 1200px) {header .container.header_con {max-width: 1440px;}} </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css?v=1669746814" rel="stylesheet"> <link href="/css/home_new.css?v=1669746814" rel="stylesheet"> <link href="/css/new_styles.css?v=1669746814" rel="stylesheet"> <meta property="og:type" content="website"> <title>Под Херсоном нашли захоронение мирных жителей, которых казнили рашисты</title><meta name="og:site_name" content="Рашисты казнили шестерых украинцев в селе под Херсоном во время оккупации"><meta name="description" content="После освобождения Херсона на юге области нашли массовое захоронение. В селе Правдино обнаружили могилу, в которой были похоронены шесть человек, казненных оккупантами." /><meta property="og:title" content="Рашисты казнили шестерых украинцев в селе под Херсоном во время оккупации"><meta property="og:description" content="После освобождения Херсона на юге области нашли массовое захоронение. В селе Правдино обнаружили могилу, в которой были похоронены шесть человек, казненных оккупантами."><meta name="twitter:title" content="Рашисты казнили шестерых украинцев в селе под Херсоном во время оккупации"><meta name="twitter:description" content="После освобождения Херсона на юге области нашли массовое захоронение. В селе Правдино обнаружили могилу, в которой были похоронены шесть человек, казненных оккупантами."> <meta name="twitter:url" content="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg">
<meta name="csrf-token" content="1y7vLtj08NkiQXYt9C7USx2h0iuAbbnFnjiLamtP">
<script>
        window.UinpConfig = {"csrfToken":"1y7vLtj08NkiQXYt9C7USx2h0iuAbbnFnjiLamtP","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/';
    </script>









<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вход</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com/mtrxua"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/ua_myc"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es/myc_news"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">УКР</a><a class="active" href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">РУС</a><a class="in_active" href="https://myc.news/en/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">ENG</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li style=""><a href="https://myc.news/vojna_rossii_s_ukrainoj">Война в Украине</a></li><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie" class="active">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li style=""><a href="https://myc.news/russkij_voennyj_korabl">РУССКИЙ ВОЕННЫЙ КОРАБЛЬ</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <span class="open_mob">Боевые потери</span> <div class="container header_con"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/"><img class="lazy_img" src="/images/logo_ru.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ru.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li style=""><a href="https://myc.news/vojna_rossii_s_ukrainoj">Война в Украине</a></li><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie" class="active">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li style=""><a href="https://myc.news/russkij_voennyj_korabl">РУССКИЙ ВОЕННЫЙ КОРАБЛЬ</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav> </div> </div> </div> </div> <div class="col-2"> <div class="header_icons_wrap"> <div class="category_link"> <a href="https://myc.news/yazykom_zhestov"> <img width="50" height="50" src="https://myc.news/images/pngwing.com.png"> </a> </div> <div class="search_wrap"> <span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <div class="row no-gutters search-desktop"> <div class="col d-flex align-items-center"> <input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОИСК..."> </div> </div> <div class="right-fixed-block"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span> <div class="search-fly-wrap" style="display: none;"> <form method="get" id="searchformMob" method="get" action="/search"> <input type="text" id="s" value="" name="key" class="search-input"> <input type="hidden" id="searchsubmit1" value="Search"> </form> </div> </div> </div> <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">УКР</a><a class="active" href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">РУС</a><a class="in_active" href="https://myc.news/en/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">ENG</a> </div> </div> <div class="header-social-block"> <ul class="header-social-block_inner"> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> <a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a> </div> <div class="user_login"> <a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a> </div> </div> </div> </div> </div> </div> <div class="banner_bottom"> <h2 class="war_title">Боевые потери российских захватчиков</h2> <ul class="war_list"> <li> <span class="war_value"><b>88380</b></span> <img class="war_icon" src="/images/military-hat.png"> <span class="war_text">Личный состав</span> </li> <li> <span class="war_value"><b>2911</b></span> <img class="war_icon" src="/images/tank.png"> <span class="war_text">Танки</span> </li> <li> <span class="war_value"><b>5866</b></span> <img class="war_icon" src="/images/armored-vehicle.png"> <span class="war_text">Боевые машины</span> </li> <li> <span class="war_value"><b>1901</b></span> <img class="war_icon" src="/images/artillery_1.png"> <span class="war_text">Артиллерийские системы</span> </li> <li> <span class="war_value"><b>395</b></span> <img class="war_icon" src="/images/artillery.png"> <span class="war_text">РСЗО</span> </li> <li> <span class="war_value"><b>209</b></span> <img class="war_icon" src="/images/artillery_2.png"> <span class="war_text">Системы ПВО</span> </li> <li> <span class="war_value"><b>280</b></span> <img class="war_icon" src="/images/jet.png"> <span class="war_text">Самолеты</span> </li> <li> <span class="war_value"><b>261</b></span> <img class="war_icon" src="/images/military-helicopter.png"> <span class="war_text">Вертолеты</span> </li> <li> <span class="war_value"><b>4423</b></span> <img class="war_icon" src="/images/tanker.png"> <span class="war_text">Цистерны с ТСМ</span> </li> <li> <span class="war_value"><b>16</b></span> <img class="war_icon" src="/images/boat.png"> <span class="war_text">Корабли и катера</span> </li> <li> <span class="war_value"><b>531</b></span> <img class="war_icon" src="/images/missile-war-weapon.png"> <span class="war_text">Крылатые ракеты</span> </li> <li> <span class="war_value"><b>1555</b></span> <img class="war_icon" src="/images/uav_1.png"> <span class="war_text">БПЛА</span> </li> </ul> </div>
</header>
<script>
    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="36030" data-url_hash="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"> <section class="single-post l_post col-lg-8 post-id-36030"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Рашисты казнили шестерых украинцев в селе под Херсоном во время оккупации%20https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii&media=https://myc.news/storage/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">Рашисты казнили шестерых украинцев в селе под Херсоном во время оккупации</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg" title="Под Херсоном нашли захоронение мирных жителей, которых казнили рашисты" alt=""> </a> </div> <p class="info-post"> <span class="time">19:05</span> <span class="month"> 29 ноября </span> <span class="location">Киев, Украина</span> </p> <article> <script> var related_items = [{"title":"В Запорожье сегодня впервые бомбили гражданские объекты","path":"\/proishestvie\/v_zaporozhe_segodnya_vpervye_bombili_grazhdanskie_obekty","cover_img":"\/storage\/image\/438e3ebc7345cbe3b4fd02094bde3983bbbb2e29cf75d6e2025c54d42bf230e5.jpg"},{"title":"Установили 50 мест содержания пленных украинцев","path":"\/proishestvie\/ustanovili_50_mest_soderzhaniya_plennyh_ukraincev","cover_img":"\/storage\/image\/72cf3663fe4ab2341213f8b97721e8a11466bbb28bcfcdb3e3970387fe44153c.jpg"},{"title":"В Днепре 21 октября сорвали выступление артистов в Академическом театре оперы и балета","path":"\/proishestvie\/v_dnepre_21_oktyabrya_sorvali_vystuplenie_artistov_v_akademicheskom_teatre_opery_i_baleta","cover_img":"\/storage\/image\/6db9d435bf496d6cfc2d01e6b6ea1b833aa44bdba14dcd4820792c4fd8a46c57.jpg"},{"title":"Оккупанты нанесли ракетные удары по Запорожью, погиб человек","path":"\/proishestvie\/okkupanty_nanesli_raketnye_udary_po_zaporozhyu_pogib_chelovek","cover_img":"\/storage\/image\/c69b52329df827cc5ac2b78d7741cff7d856652a75d424293a48f569738fa44e.jpg"},{"title":"Российские оккупанты за прошлые сутки четыре раза обстреляли силы ООС","path":"\/proishestvie\/rossijskie_okkupanty_za_proshlye_sutki_chetyre_raza_obstrelyali_sily_oos","cover_img":"\/storage\/image\/75798f2213c8246d80ecb8da5b5f475f39b88c6b7701fa972886ef49246647fd.jpg"}]</script><div>В период оккупации <a class="myclass" target="_blank" href="/politika/nastuplenie_vsu_rossijskie_kollaboranty_begut_iz_hersona" data-key="tag"><i>Херсона</i></a> <a class="myclass" target="_blank" href="/mneniya/vtoraya_volna_nastuplenie_priostanovilas" data-key="tag"><i>рашисты</i></a> казнили шесть человек. Тела убитых мужчин были обнаружены 28 ноября в&nbsp;селе Правдино, <a href="https://www.nytimes.com/2022/11/29/world/europe/ukraine-russia-pravdyne-grave.html" target="_blank">пишет</a> газета The New York Times.</div>
<div><br />Убитые мужчины работали в селе охранниками в сельскохозяйственной компании, они приехали из другого города до начала войны. Одного из них звали Влад, он подружился с местной девочкой-подростком, над которой издевался ее отчим, рассказал житель села. Когда село захватили российские военные, отчим начал сотрудничать с ними. Он выдумал историю, что Влад и другие охранники шпионили за военнослужащими, рассказал житель села газете.<br /><br />В апреле в одном из домов, где жили охранники, прогремел взрыв, сказал Анатолий Сикоза, который жил по соседству. Он побежал на звук и нашел дом разрушенным, под обломками лежали тела девочки и охранников,&nbsp;у&nbsp;нескольких мужчин были связаны руки за спиной и завязаны глаза, а девочка выглядела так, словно ее задушили.&nbsp;</div>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<div><em>&laquo;Я могу сказать, что их убил не взрыв&raquo;, &mdash;</em>&nbsp;сказал Сикоза.</div>
</blockquote>
<div>Военные больше месяца не давали ему похоронить тела. За это время их начали объедать бродячие собаки. Тогда российские военнослужащие позволили Сикозе похоронить мертвых. Девушку ее семья похоронила отдельно, сказал он.<br /><br />До войны в Правдино жили 1222 человека, рассказал глава села. Сейчас в нем нет ни электричества, ни воды. Село превратилось в пустыню с голыми деревьями, заброшенными домами и длинными грязными дорогами, описывает корреспондент издания.<br /><br />ВСУ освободили Херсон и ближние села на юге Украины в середине ноября. Покидая город, росссийская армия взорвала ближние электростанции, оставили город без света, воды, отопления и связи. Сейчас россия почти каждое утро обстреливает город артиллерийскими снарядами, пишет NYT. За последнюю неделю под обстрелами погибло больше двенадцати мирных жителей. <br /><br />О военных преступлениях российской армии сообщалось во многих регионах, откуда военные вынуждены были отступить. В апреле, после того как российская армия покинула пригороды Киева, там обнаружили сотни тел мирных жителей. Местные жители в городе Буча рассказывали, что многие жертвы были казнены российскими солдатами, чаще всего безо всякой причины.<br /><br />Комиссия ООН по расследованию нарушений в Украине в октябре опубликовала доклад о военных преступлениях. Один из выводов &mdash; российские вооруженные силы несут ответственность за подавляющее большинство военных преступлений в Киевской, Сумской, Харьковской и Черниговской областях.</div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свежие</a></li> <li><a href="#popular">Популярные</a></li> <li><a href="#comments">Коронавирус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg"></div> <div class="post_text_info"> <h3>Рашисты казнили шестерых украинцев в селе под Херсоном...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">19:05</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/okkupanty_obstrelyali_iz_gradov_zhiloj_sektor_limana_est_pogibshij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/88a56148d14d953b6699b143ee4619828c375e2c60aedebea95bac854f71663a.jpeg"></div> <div class="post_text_info"> <h3>Оккупанты обстреляли из "Градов" жилой сектор Лимана, е...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">17:33</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/zamglavy_hersonskogo_gorsoveta_soobshili_o_podozrenii_v_posobnichestve_vragu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/998d77c9dfd754b354f3361be122f718f01f798f10de51c11a9dde9011928b43.jpeg"></div> <div class="post_text_info"> <h3>Замглавы Херсонского горсовета сообщили о подозрении в...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">16:53</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/voennyj_prokuror_kryma_vremen_yanukovicha_poluchil_12_let_za_gosizmenu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9e85f967cdcd33c90cd003de7aae07c37ff52e04fbe0a740119b22ee59ea4414.png"></div> <div class="post_text_info"> <h3>Военный прокурор Крыма времен Януковича получил 12 лет...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">16:31</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/rabotali_na_okkupantov_v_harkovskoj_oblasti_pod_strazhu_otpravili_19_ekspravoohranitelej"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/1b943dfd224930a6ba8d2fd2eff4a1935adaec5144a04bf1115e1f525f748808.jpeg"></div> <div class="post_text_info"> <h3>Работали на оккупантов: в Харьковской области под страж...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">15:44</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/19_boevikam_zaderzhannym_vo_vremya_osvobozhdeniya_harkovshiny_soobshili_o_podozreniyah"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9d6dc47205b5d81f7f03c4dd702c23654f7b6b80f95dac25a251006f1312c40e.jpg"></div> <div class="post_text_info"> <h3>19 боевикам, задержанным во время освобождения Харьковщ...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">12:41</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_zaporozhe_razoblachili_kollaboranta_prokuror"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/3889659f505229d325d6de3eb87b9d6c6a1b8dac9b191540597623f629e9bff9.jpg"></div> <div class="post_text_info"> <h3>В Запорожье разоблачили коллаборанта - прокурор</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">11:19</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/za_sutki_rossiyane_vypustili_po_pogranichyu_sumshiny_129_min_snaryadov_i_drugoj_vzryvchatki"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/037246bb8c8622adf326c2c4ff6798fd00ccdbe750fbbf8bc1d17e06229dc00f.png"></div> <div class="post_text_info"> <h3>За сутки россияне выпустили по пограничью Сумщины 129 м...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">09:07</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/19_boevikam_zaderzhannym_vo_vremya_osvobozhdeniya_harkovshiny_soobshili_o_podozreniyah"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9d6dc47205b5d81f7f03c4dd702c23654f7b6b80f95dac25a251006f1312c40e.jpg"></div> <div class="post_text_info"> <h3>19 боевикам, задержанным во время освобождения Харьковщ...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">12:41</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_zaporozhe_razoblachili_kollaboranta_prokuror"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/3889659f505229d325d6de3eb87b9d6c6a1b8dac9b191540597623f629e9bff9.jpg"></div> <div class="post_text_info"> <h3>В Запорожье разоблачили коллаборанта - прокурор</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">11:19</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/voennyj_prokuror_kryma_vremen_yanukovicha_poluchil_12_let_za_gosizmenu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/9e85f967cdcd33c90cd003de7aae07c37ff52e04fbe0a740119b22ee59ea4414.png"></div> <div class="post_text_info"> <h3>Военный прокурор Крыма времен Януковича получил 12 лет...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">16:31</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/rabotali_na_okkupantov_v_harkovskoj_oblasti_pod_strazhu_otpravili_19_ekspravoohranitelej"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/1b943dfd224930a6ba8d2fd2eff4a1935adaec5144a04bf1115e1f525f748808.jpeg"></div> <div class="post_text_info"> <h3>Работали на оккупантов: в Харьковской области под страж...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">15:44</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/zamglavy_hersonskogo_gorsoveta_soobshili_o_podozrenii_v_posobnichestve_vragu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/998d77c9dfd754b354f3361be122f718f01f798f10de51c11a9dde9011928b43.jpeg"></div> <div class="post_text_info"> <h3>Замглавы Херсонского горсовета сообщили о подозрении в...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">16:53</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/e41e2f2fcb839570d074243003a09a9fbe98f73cb6a75a6e6282c03dabb211a5.jpg"></div> <div class="post_text_info"> <h3>Рашисты казнили шестерых украинцев в селе под Херсоном...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">19:05</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/za_sutki_rossiyane_vypustili_po_pogranichyu_sumshiny_129_min_snaryadov_i_drugoj_vzryvchatki"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/037246bb8c8622adf326c2c4ff6798fd00ccdbe750fbbf8bc1d17e06229dc00f.png"></div> <div class="post_text_info"> <h3>За сутки россияне выпустили по пограничью Сумщины 129 м...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">09:07</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/okkupanty_obstrelyali_iz_gradov_zhiloj_sektor_limana_est_pogibshij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/88a56148d14d953b6699b143ee4619828c375e2c60aedebea95bac854f71663a.jpeg"></div> <div class="post_text_info"> <h3>Оккупанты обстреляли из "Градов" жилой сектор Лимана, е...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">29.11.2022</span> <span class="time">17:33</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_zimnij_period_ozhidaetsya_novaya_volna_19_kak_i_v_predydushie_gody__minzdrav"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/87ab5480c55354d81192d8c7b9f681960afb3e4f9b1b4064212fba229f65cc55.png"></div> <div class="post_text_info"> <h3>В зимний период ожидается новая волна COVID-19, как и в...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">15.11.2022</span> <span class="time">17:57</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_portu_sidneya_nahoditsya_kruiznyj_lajner_s_8___zarazhennymi_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/64a90a8653c6cf0ef622337a5ca8be8908e94d7db56eb4d17a1c00306718322f.jpg"></div> <div class="post_text_info"> <h3>В порту Сиднея находится круизный лайнер с 800 зараженн...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">12.11.2022</span> <span class="time">10:30</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_kitae_vsplesk_zabolevanij_19_pekin_vvodit_novye_ogranicheniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/09751f70f0c4088fed2007a0472876fe2d565729cd56491c372b2b31bf231594.png"></div> <div class="post_text_info"> <h3>В Китае всплеск COVID-19: Пекин вводит новые ограничени...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.11.2022</span> <span class="time">11:00</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/s_nachala_goda_smertnost_ot_19_snizilas_na_9___voz"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpeVHGkJ_1668069391_100x.webp"></div> <div class="post_text_info"> <h3>С начала года смертность от COVID-19 снизилась на 90% -...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.11.2022</span> <span class="time">10:33</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/bolee_16_tysyach_novyh_sluchaev_19_obnaruzhili_v_ukraine_za_nedelyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7f6d2b0f1fbb9bf02aebd8c7405f3c9fa790194e73587dcab966352bdbcd6cb5.jpg"></div> <div class="post_text_info"> <h3>Более 16 тысяч новых случаев COVID-19 обнаружили в Укра...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.11.2022</span> <span class="time">15:09</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/okolo_17_tysyach_novyh_sluchaev_19_zafiksirovali_v_ukraine_za_nedelyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/fc69193d3f59f68a534ab5291d1084dfaee0756aae0bcf8f4163ae04378af6a3.jpg"></div> <div class="post_text_info"> <h3>Около 17 тысяч новых случаев COVID-19 зафиксировали в У...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">25.10.2022</span> <span class="time">11:22</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Мы на фейсбуке</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матрица Свободы</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/kazn"><span itemprop="name">казнь</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/kazn" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/herson"><span itemprop="name">херсон</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/herson" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/rashisty"><span itemprop="name">рашисты</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/rashisty" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/ubijstvo_grazhdanskih"><span itemprop="name">убийство гражданских</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/ubijstvo_grazhdanskih" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/vojna_s_rossiej"><span itemprop="name">война с россией</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vojna_s_rossiej" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифицированный пользователь" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">TATIANA TKACHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Добавить комментарий (Появится после модерации)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="36030">
<input type="hidden" name="_token" value="1y7vLtj08NkiQXYt9C7USx2h0iuAbbnFnjiLamtP">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Имя">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Комментарии</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/glavnoe">ГЛАВНОЕ</a></li><li><a href="/o_nas/kontakty">КОНТАКТЫ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/afisha">АФИША</a></li><li><a href="/pogoda">ПОГОДА</a></li><li><a href="/dose">ДОСЬЕ </a></li><li><a href="/feed.xml">RSS | FEED</a></li><li><a href="/vojna_rossii_s_ukrainoj">Война России с Украиной</a></li><li><a href="/novosti_donbassa">Новости Донбасса</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/gibridnaya_vojna_s_ukrainoj_">Гибридная война с украиной </a></li><li><a href="/stroitelstvo">СТРОИТЕЛЬСТВО </a></li><li><a href="/tehnologii">ТЕХНОЛОГИИ</a></li><li><a href="/shou_biznes">ШОУ-БИЗНЕС</a></li><li><a href="/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sitemap/sitemap1.xml">SITEMAP</a></li><li><a href="/antimajdan">Антимайдан</a></li><li><a href="/ukraincy_v_kazahstane">Украинцы в Казахстане</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/o_nas">О НАС</a></li><li><a href="/avto_moto">АВТО МОТО</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/ato">АТО</a></li><li><a href="/pravo">ПРАВО</a></li><li><a href="/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТА</a></li><li><a href="/sitemap.xml">SITEMAPE XML</a></li><li><a href="/politnavigator">Политнавигатор</a></li><li><a href="https://myc.news/holodnaya_vojna_rossii_s_ukrainoj">ХОЛОДНАЯ ВОЙНА</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридический адрес: ул. Ереванская, дом 30а, офис 155, г. Киев, 03087
Больше информации на портале Матрица Свободы: https://myc.news</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Все права защищены</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#f19f948682b19c8892df9f948682"><span class="__cf_email__" data-cfemail="9ef0fbe9eddef3e7fdb0f0fbe9ed">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#6e1d0f020b1d2e03170d40000b191d"><span class="__cf_email__" data-cfemail="0a796b666f794a67736924646f7d79">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#e18d849595849392a18c9882cf8f849692"><span class="__cf_email__" data-cfemail="fb979e8f8f9e8988bb968298d5959e8c88">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <div class="lang_widget"><ul><li><a href="https://myc.news/ua/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">Основна версія сайту UA</a></li><li><a href="https://myc.news/ua/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">лишити UA</a></li><li><a href="https://myc.news/proishestvie/rashisty_kaznili_shest_ukraincev_v_sele_pod_hersonom_vo_vremya_okkupacii">оставить RU</a></li></ul></div> <div class="mobile_app"> <span>Продолжить в приложении</span><a href="https://play.google.com/store/apps/details?id=com.myc.news">Открыть</a> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1669746815" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1669746815" rel="stylesheet">
<link href="/css/main_styles.css?v=1669746815" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1669746814" />



<script src="/css/jquery/jquery-1.12.4.js"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1669746815"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1669746815"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1669746815"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1669746814"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1669746814"></script>
<script>

  let send = true
  let current_url = window.location.href
  // $(window).on('scroll resize', function(e){
  //     let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
  //     let container = $('#content .main.container > .row .col-lg-12')
      
  //     let scrollTop = $(window).scrollTop()
              
  //     let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

  //     $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
  //         var placement = elem.getBoundingClientRect();
  //         if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
  //             if ( $(elem).data('url_hash') ) {
  //                 history.pushState({}, '', $(elem).data('url_hash'));

  //             }else{
  //                 history.pushState({}, '', current_url);

  //             }
  //             return false; 
  //         };
  //     });


  //     if ( page_bottom ) {
          
  //         let data = {
  //             '_token' : UinpConfig.csrfToken,
  //             'current_post' : $('.current_post').data('post_id'),
  //             'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
  //             'lang' : lang
  //         }

  //         if ( send ) {
  //             send = false
              
  //             $.ajax({
  //                 type : 'POST',
  //                 url : '/ajax-article',
  //                 data : data,
  //                 success: function(response) {
  //                     send = true
  //                     let res = JSON.parse(response)

  //                     container.append( res.data )

  //                 }
  //             })
  //         }
  //     }
  // })

  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parent();

      // if (!parent.length) {
      //     var parent = $(img).parent('div');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('span');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('strong');
      // }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">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</script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1669746815"></script>
<script>
      // (function(d){
         // var s = d.createElement("script");

         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         
         // s.setAttribute("data-account", "YQsLyIjrwr");
         // s.setAttribute("src", "https://cdn.userway.org/widget.js");
         // (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
<!-- Please ensure Javascript is enabled for purposes of  -->
<!-- <a href="https://userway.org">website accessibility</a> -->
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"771d6eb37ab520cf","token":"686147f54d7846eabfecec3f771e79d7","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
