
<!DOCTYPE html> <html lang="ru" prefix="og: https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"> <meta property="og:url" content="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1643892840" rel="stylesheet"> <link href="/css/new_styles.css?v=1643892840" rel="stylesheet"> <meta property="og:type" content="website"> <title>СМИ опубликовали видео с места ДТП с участием нардепа Трухина из &quot;Слуги народа&quot;</title><meta name="og:site_name" content="ДТП с участием нардепа Трухина: обнародовано видео с места аварии"><meta name="description" content="На видео Трухин предлагает &quot;отгрузить в качестве бонуса&quot; полицейскому 150 тысяч со словами &quot;давай я тихонько в лес уйду&quot;. В &quot;Слуге народа&quot; говорят, что исключат нардепа из своих рядов." /><meta property="og:title" content="ДТП с участием нардепа Трухина: обнародовано видео с места аварии"><meta property="og:description" content="На видео Трухин предлагает &quot;отгрузить в качестве бонуса&quot; полицейскому 150 тысяч со словами &quot;давай я тихонько в лес уйду&quot;. В &quot;Слуге народа&quot; говорят, что исключат нардепа из своих рядов."><meta name="twitter:title" content="ДТП с участием нардепа Трухина: обнародовано видео с места аварии"><meta name="twitter:description" content="На видео Трухин предлагает &quot;отгрузить в качестве бонуса&quot; полицейскому 150 тысяч со словами &quot;давай я тихонько в лес уйду&quot;. В &quot;Слуге народа&quot; говорят, что исключат нардепа из своих рядов."> <meta name="twitter:url" content="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg">
<meta name="csrf-token" content="eJOhsgEjGhZ1594U7015Fe1jg9pQhytmXtrGEW5L">
<script>
        window.UinpConfig = {"csrfToken":"eJOhsgEjGhZ1594U7015Fe1jg9pQhytmXtrGEW5L","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/';
    </script>


 





</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вход</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii?switcher=true">УКР</a><a class="active" href="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii?switcher=true">РУС</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie" class="active">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/"><img class="lazy_img" data-src="/images/logo_ru.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ru.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie" class="active">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav> </div> </div> </div> </div>
<div class="col-2">
<div class="header_icons_wrap">
<div class="category_link">
<a href="https://myc.news/yazykom_zhestov">
<img width="50" height="50" src="https://myc.news/images/pngwing.com.png">
</a>
</div>
<div class="search_wrap">
<span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<div class="row no-gutters search-desktop">
<div class="col d-flex align-items-center">
<input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОИСК...">

</div>
</div>
<div class="right-fixed-block">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap" style="display: none;">
<form method="get" id="searchformMob" method="get" action="/search">
<input type="text" id="s" value="" name="key" class="search-input">
<input type="hidden" id="searchsubmit1" value="Search">
</form>
</div>
</div>
</div>
<div class="locale_wrap">
<div class="locale_in">
<a class="in_active" href="https://myc.news/ua/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii?switcher=true">УКР</a><a class="active" href="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii?switcher=true">РУС</a>
</div>
</div>
<div class="header-social-block">
<ul class="header-social-block_inner">
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li>
</ul>
<a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a>
</div>
<div class="user_login">
<a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>

    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="25487" data-url_hash="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"> <section class="single-post l_post col-lg-8 post-id-25487"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=ДТП с участием нардепа Трухина: обнародовано видео с места аварии%20https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii&media=https://myc.news/storage/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li> <audio id="yourAudio" preload="none"> <source src="/storage/audio/ru/202202/audio-25487-1643789088.mp3" type="audio/mpeg"> </audio> <span class="audioControl_wrap"><a title="прослушать новость" href="#" id="audioControl"><img src="/images/headphones-3.svg"></a></span> </li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">ДТП с участием нардепа Трухина: обнародовано видео с места аварии</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg" title="СМИ опубликовали видео с места ДТП с участием нардепа Трухина из &quot;Слуги народа&quot;" alt=""> </a> </div> <p class="info-post"> <span class="time">10:01</span> <span class="month"> 02 Февраль </span> <span class="location">Киев, Украина</span> </p> <article> <script> var related_items = [{"title":"Новая афера интернет-мошенников: 8 тысяч от президента положены каждому","path":"\/proishestvie\/novaya_afera_internetmoshennikov_8_tysyach_ot_prezidenta_polozheny_kazhdomu","cover_img":"\/storage\/image\/88870054705c507014af52d10d4d71208898fa8de4841024d013545137c0061b.jpg"},{"title":"Житель Прикарпатья подстрелил двух мужчин","path":"\/proishestvie\/zhitel_prikarpatya_podstrelil_dvuh_muzhchin","cover_img":"\/storage\/image\/c9f479c8e42a4ebb0f725648da56617a049714ecb0affcb70018a2941ba7b915.jpg"},{"title":"Хозяйка турфирмы продавала \"справки\" об отсутствии COVID","path":"\/proishestvie\/hozyajka_turfirmy_prodavala_spravki_ob_otsutstvii_","cover_img":"\/storage\/image\/904b50bfbcb22b217d731e6fbb9c37f6d1c9dc78e22e1693f76175447a7f538e.jpeg"},{"title":"В Одессе обрушился жилой дом","path":"\/proishestvie\/v_odesse_obrushilsya_zhiloj_dom","cover_img":"\/storage\/image\/a8198d085123c9ec77d813a63515553d6ad92bbb1da645b29a382260332fd867."},{"title":"Машину Рабиновича закидали яйцами","path":"\/proishestvie\/mashinu_rabinovicha_zakidali_yajcami","cover_img":"\/storage\/image\/808bae9ca5001550e50ae7ec47546afd0f3249cec93de10c53ff988838115ff7."}]</script><div>Обнародовано расследование, содержащее видео с нагрудных камер полицейских на месте <a class="myclass" target="_blank" href="/proishestvie/smertelnoe_dtp__i_zaz_stolknulis_lob_v_lob" data-key="tag"><i>ДТП</i></a> с участием нардепа из парламентской фракции <a class="myclass" target="_blank" href="/politika/arahamiya_nazval_prichiny_vozmozhnoj_otstavki_razumkova" data-key="tag"><i>"Слуга народа"</i></a> Александра Трухина, произошедшего в августе 2021 года.<br /><br />На видео Трухин несколько раз пытается покинуть место ДТП и предлагая сотруднику полиции деньги со словами "давай я тихонько в лес уйду". В частности, он просит отдать ему из машины сумку и говорит правоохранителям, что "на всякий случай отгрузит 150 000, просто как бонус" с нее. Затем он обещает поговорить с главой МВД Украины Денисом Монастырским.<br /><br />Нардеп несколько раз отказывается проходить тест на алкоголь, ссылаясь на то, что не управлял автомобилем, который спровоцировал ДТП, хотя свидетели утверждают обратное. Также Трухин сначала отказывается подписывать протокол с места происшествия, говоря, что у него болит голова и трясутся руки, а затем заполняет его таким почерком, что полицейский</div>
<div>несколько раз просит переписать снова, говоря, что депутат "издевается".</div>
<div style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/86uzoruHMgM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>После обнародования видео глава "Слуги народа" в Раде Давид Арахамия заявил, что Трухину не место во фракции и партии.</div>
<blockquote style="background: url('/assets/images/conclusion.png') 7px 7px / 30px no-repeat #d9edf7; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #67d5e6; overflow: hidden;">
<div><em>"Он должен немедленно выйти самостоятельно, если он этого не сделает, мы исключим его", &ndash;</em> заявил Арахамия.</div>
</blockquote>
<div>По словам Арахамии, видео говорит больше, чем Трухин может сказать в свое оправдание.</div>
<div><br />Фракция "Европейская солидарность" в Верховной Раде требует немедленного возбуждения уголовного дела "по факту ДТП и коррупции Трухина" и настаивает, что его должно вести Национальное антикоррупционное бюро.<br /><br />Более того, в "Евросолидарности" требуют отставки Монастырского, который, по убеждению фракции, "покрывал преступление", а также руководителя Государственного бюро расследований, "спустившего расследование на тормоза".<br /><br />Напомним, что 23 августа Трухин стал участником ДТП по дороге из Полтавы в Киев, в которой пострадали шесть человек. Несмотря на резонанс в СМИ, Трухин и правоохранительные органы больше недели не комментировали событие, тем временем новости о нем внезапно "зачистили" около 30 изданий.<br /><br />Впоследствии Трухин заявил, что не был за рулем автомобиля. Между тем, правоохранительные органы открыли дело и начали искать видео с места происшествия, поскольку, по их информации, дорожные камеры на соответствующем участке не работали. При этом о результатах расследования до сих пор официально не сообщалось.</div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="row" id="poll-container"> <form class="col-md-12" class="poll-form" id="poll-form-6"> <div class="poll-block mb-2"> <h4 class="title-section">Оцените работу Бориса Филатова на посту мера Днепра в 2021 году</h4> <div class="poll-answers p-2"> <div class="form-check poll-option"> <input class="form-check-input" type="radio" name="polls[6]" id="option-14" value="14"> <label class="form-check-label" for="option-14">Негативно</label> </div> <div class="form-check poll-option"> <input class="form-check-input" type="radio" name="polls[6]" id="option-15" value="15"> <label class="form-check-label" for="option-15">Положительно</label> </div> <button type="button" data-id="6" class="btn vote-bnt">Голосовать</button> </div> </div> </form> </div> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свежие</a></li> <li><a href="#popular">Популярные</a></li> <li><a href="#comments">Коронавирус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/stolichnye_sudivzyatochniki_prigovoreny_k_tyuremnym_srokam"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpdsI1Yo_1643892662_100x.webp"></div> <div class="post_text_info"> <h3>Столичные судьи-взяточники приговорены к тюремным срока...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">14:44</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/opasnye_igrushki_v_kieve_obnaruzhili_narusheniya_v_6__iz_1___vidov_igrushek"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpIAeOUh_1643876731_100x.webp"></div> <div class="post_text_info"> <h3>Опасные игрушки: в Киеве обнаружили нарушения в 60 из 1...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">10:24</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_argentine_ot_falsificirovannogo_kokaina_pogibli_2__chelovek_74_gospitalizirovany"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZnAKLx_1643875671_100x.webp"></div> <div class="post_text_info"> <h3>В Аргентине от фальсифицированного кокаина погибли 20 ч...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">10:05</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/podrobnosti_segodnyashnego_vzryva_v_zhilom_dome_v_kropivnickom_foto"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpPllrA9_1643822818_100x.webp"></div> <div class="post_text_info"> <h3>Подробности сегодняшнего взрыва в жилом доме в Кропивни...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">19:23</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_vsu_podgotovilis_k_vedeniyu_boya_v_usloviyah_nochi"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpDedqDx_1643820435_100x.webp"></div> <div class="post_text_info"> <h3>В ВСУ подготовились к ведению боя в условиях ночи</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">18:39</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_lipovcah__dvoe_ograbili_mebelnyj_magazin_i_zhestoko_izbili_ohrannika"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZMLjeB_1643801418_100x.webp"></div> <div class="post_text_info"> <h3>В Липовце двое ограбили мебельный магазин и жестоко изб...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">13:26</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php6As4Ph_1643789090_100x.webp"></div> <div class="post_text_info"> <h3>ДТП с участием нардепа Трухина: обнародовано видео с ме...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">10:01</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/desyat_chelovek_pogibli_v_rezultate_stolknoveniya_sopernichayushih_klanov_v_centralnom_somali"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpmnuzUW_1643787836_100x.webp"></div> <div class="post_text_info"> <h3>Десять человек погибли в результате столкновения соперн...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">09:43</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/podrobnosti_segodnyashnego_vzryva_v_zhilom_dome_v_kropivnickom_foto"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpPllrA9_1643822818_100x.webp"></div> <div class="post_text_info"> <h3>Подробности сегодняшнего взрыва в жилом доме в Кропивни...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">19:23</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php6As4Ph_1643789090_100x.webp"></div> <div class="post_text_info"> <h3>ДТП с участием нардепа Трухина: обнародовано видео с ме...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">10:01</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_vsu_podgotovilis_k_vedeniyu_boya_v_usloviyah_nochi"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpDedqDx_1643820435_100x.webp"></div> <div class="post_text_info"> <h3>В ВСУ подготовились к ведению боя в условиях ночи</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">18:39</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/desyat_chelovek_pogibli_v_rezultate_stolknoveniya_sopernichayushih_klanov_v_centralnom_somali"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpmnuzUW_1643787836_100x.webp"></div> <div class="post_text_info"> <h3>Десять человек погибли в результате столкновения соперн...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">09:43</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_argentine_ot_falsificirovannogo_kokaina_pogibli_2__chelovek_74_gospitalizirovany"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZnAKLx_1643875671_100x.webp"></div> <div class="post_text_info"> <h3>В Аргентине от фальсифицированного кокаина погибли 20 ч...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">10:05</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/v_lipovcah__dvoe_ograbili_mebelnyj_magazin_i_zhestoko_izbili_ohrannika"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZMLjeB_1643801418_100x.webp"></div> <div class="post_text_info"> <h3>В Липовце двое ограбили мебельный магазин и жестоко изб...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">13:26</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/opasnye_igrushki_v_kieve_obnaruzhili_narusheniya_v_6__iz_1___vidov_igrushek"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpIAeOUh_1643876731_100x.webp"></div> <div class="post_text_info"> <h3>Опасные игрушки: в Киеве обнаружили нарушения в 60 из 1...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">10:24</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/proishestvie/stolichnye_sudivzyatochniki_prigovoreny_k_tyuremnym_srokam"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpdsI1Yo_1643892662_100x.webp"></div> <div class="post_text_info"> <h3>Столичные судьи-взяточники приговорены к тюремным срока...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">14:44</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/voz_predosteregaet_strany_ot_snyatiya_ogranichenij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php8ULmEw_1643874904_100x.webp"></div> <div class="post_text_info"> <h3>ВОЗ предостерегает страны от снятия COVID-ограничений</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">09:54</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_ukraine_pochti_4__tysyach_novyh_sluchaev_koronavirusa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php75tvel_1643874412_100x.webp"></div> <div class="post_text_info"> <h3>В Украине почти 40 тысяч новых случаев коронавируса</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">03.02.2022</span> <span class="time">09:35</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/franciya_snimaet_ogranicheniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZ6ftqr_1643832469_100x.webp"></div> <div class="post_text_info"> <h3>Франция снимает Covid-ограничения</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">22:02</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/19_v_ukraine_aktualnaya_informaciya_o_zabolevshih_na_2_fevralya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpDtyOYJ_1643782984_100x.webp"></div> <div class="post_text_info"> <h3>COVID-19 в Украине: актуальная информация о заболевших...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">08:22</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/rumyniya_otmenyaet_perechni_bezopasnyh_stran"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phphqBVUA_1643780027_100x.webp"></div> <div class="post_text_info"> <h3>Румыния отменяет COVID-перечни «безопасных стран»</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">02.02.2022</span> <span class="time">07:33</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/vakcina___poluchila_polnoe_odobrenie_v_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpNWXGvs_1643720404_100x.webp"></div> <div class="post_text_info"> <h3>Вакцина Moderna Covid получила полное одобрение в FDA</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">01.02.2022</span> <span class="time">14:04</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/tag/rossiya">россия</a> <a data-id="709" href="/tag/ukraina">украина</a> <a data-id="557" href="/tag/koronavirus">коронавирус</a> <a data-id="2275" href="/tag/novosti_ekonomiki">новости экономики</a> <a data-id="1044" href="/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="902" href="/tag/sha">сша</a> <a data-id="663" href="/tag/19">covid-19</a> <a data-id="4365" href="/tag/novosti_biznesa">новости бизнеса</a> <a data-id="4340" href="/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="1430" href="/tag/putin">путин</a> <a data-id="817" href="/tag/donbass">донбасс</a> <a data-id="799" href="/tag/kiev">киев</a> <a data-id="2355" href="/tag/vakcinaciya">вакцинация</a> <a data-id="3929" href="/tag/belarus">беларусь</a> <a data-id="855" href="/tag/zelenskij">зеленский</a> <a data-id="704" href="/tag/minzdrav">минздрав</a> <a data-id="680" href="/tag/pandemiya">пандемия</a> <a data-id="721" href="/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="600" href="/tag/karantin">карантин</a> <a data-id="1522" href="/tag/policiya">полиция</a> <a data-id="734" href="/tag/krym">крым</a> <a data-id="1046" href="/tag/dtp">дтп</a> <a data-id="1036" href="/tag/kreml">кремль</a> <a data-id="727" href="/tag/nbu">нбу</a> <a data-id="879" href="/tag/sbu">сбу</a> <a data-id="1427" href="/tag/prognoz_pogody">прогноз погоды</a> <a data-id="694" href="/tag/sankcii">санкции</a> <a data-id="777" href="/tag/kabmin">кабмин</a> <a data-id="4203" href="/tag/kurs_valyut">курс валют</a> <a data-id="979" href="/tag/verhovnaya_rada">верховная рада</a> <a data-id="951" href="/tag/evrosoyuz">евросоюз</a> <a data-id="4996" href="/tag/gschs">гсчс</a> <a data-id="730" href="/tag/dollar">доллар</a> <a data-id="957" href="/tag/kitaj">китай</a> <a data-id="1618" href="/tag/polsha">польша</a> <a data-id="1084" href="/tag/pogoda">погода</a> <a data-id="2895" href="/tag/nato">нато</a> <a data-id="1173" href="/tag/vakcina">вакцина</a>  <a data-id="2304" href="/tag/sinoptiki">синоптики</a> <a data-id="1400" href="/tag/germaniya">германия</a> <a data-id="1085" href="/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="1146" href="/tag/pozhar">пожар</a> <a data-id="679" href="/tag/koronavirus_v_ukraine">коронавирус в украине</a> <a data-id="1047" href="/tag/avariya">авария</a> <a data-id="1620" href="/tag/ukrzaliznycya">укрзализныця</a> <a data-id="2178" href="/tag/evro">евро</a> <a data-id="11284" href="/tag/temperatura_vozduha">температура воздуха</a> <a data-id="2440" href="/tag/biznes_v_karantin">бизнес в карантин</a> <a data-id="852" href="/tag/mid">мид</a> <a data-id="2904" href="/tag/lukashenko">лукашенко</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Мы на фейсбуке</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матрица Свободы</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/dtp"><span itemprop="name">дтп</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/dtp" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/truhin"><span itemprop="name">трухин</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/truhin" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/sluga_naroda"><span itemprop="name">слуга народа</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/sluga_naroda" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/aleksandr_truhin"><span itemprop="name">александр трухин</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/aleksandr_truhin" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/mvd"><span itemprop="name">мвд</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/mvd" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/denis_monastyrskij"><span itemprop="name">денис монастырский</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/denis_monastyrskij" />
<meta itemprop="position" content="6" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/vzyatka"><span itemprop="name">взятка</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vzyatka" />
<meta itemprop="position" content="7" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/policiya"><span itemprop="name">полиция</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/policiya" />
<meta itemprop="position" content="8" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифицированный пользователь" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">TATIANA TKACHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Добавить комментарий (Появится после модерации)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="25487">
<input type="hidden" name="_token" value="eJOhsgEjGhZ1594U7015Fe1jg9pQhytmXtrGEW5L">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Имя">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
<div class="">
<div class="g-recaptcha" data-sitekey="6LdA0O4ZAAAAAFGKlY7JUATpetwOF73sadmpxsxv"></div>
<p style="color: red"></p>
</div>
<button type="submit" class="cpr_btn btn btn-primary">Оставить Комментарий</button>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Комментарии</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/glavnoe">ГЛАВНОЕ</a></li><li><a href="/o_nas/kontakty">КОНТАКТЫ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/afisha">АФИША</a></li><li><a href="/pogoda">ПОГОДА</a></li><li><a href="/dose">ДОСЬЕ </a></li><li><a href="/feed.xml">RSS | FEED</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/o_nas/missiya_organizacii">МИССИЯ ОРГАНИЗАЦИИ</a></li><li><a href="/stroitelstvo">СТРОИТЕЛЬСТВО </a></li><li><a href="/tehnologii">ТЕХНОЛОГИИ</a></li><li><a href="/shou_biznes">ШОУ-БИЗНЕС</a></li><li><a href="/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sitemap/sitemap1.xml">SITEMAP</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/o_nas">О НАС</a></li><li><a href="/avto_moto">АВТО МОТО</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/ato">АТО</a></li><li><a href="/pravo">ПРАВО</a></li><li><a href="/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТА</a></li><li><a href="/sitemap.xml">SITEMAPE XML</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридический адрес: ул. Ереванская, дом 30а, офис 155, г. Киев, 03087</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Все права защищены</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#224c475551624f5b410c4c475551"><span class="__cf_email__" data-cfemail="513f342622113c28327f3f342622">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#75061419100635180c165b1b100206"><span class="__cf_email__" data-cfemail="92e1f3fef7e1d2ffebf1bcfcf7e5e1">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#4c20293838293e3f0c21352f6222293b3f"><span class="__cf_email__" data-cfemail="ee828b9a9a8b9c9dae83978dc0808b999d">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1643892840" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1643892840" rel="stylesheet">
<link href="/css/main_styles.css?v=1643892840" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1643892840" />



<script src="/css/jquery/jquery-1.12.4.js"></script>
<script src="/js/prevent.js?v=1643892840"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1643892840"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1643892840"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1643892840"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1643892840"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1643892840"></script>
<script>

  let send = true
  let current_url = window.location.href
  $(window).on('scroll resize', function(e){
      let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
      let container = $('#content .main.container > .row .col-lg-12')
      
      let scrollTop = $(window).scrollTop()
              
      let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

      $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
          var placement = elem.getBoundingClientRect();
          if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
              if ( $(elem).data('url_hash') ) {
                  history.pushState({}, '', $(elem).data('url_hash'));

              }else{
                  history.pushState({}, '', current_url);

              }
              return false; 
          };
      });


      if ( page_bottom ) {
          
          let data = {
              '_token' : UinpConfig.csrfToken,
              'current_post' : $('.current_post').data('post_id'),
              'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
              'lang' : lang
          }

          if ( send ) {
              send = false
              
              $.ajax({
                  type : 'POST',
                  url : '/ajax-article',
                  data : data,
                  success: function(response) {
                      send = true
                      let res = JSON.parse(response)

                      container.append( res.data )

                  }
              })
          }
      }
  })


  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parents('p');

      if (!parent.length) {
          var parent = $(img).parent('div');
      }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">
   {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii",
      "publisher":{
         "@type":"Organization",
         "name":"myc.news",
         "logo":{
             "@type":"ImageObject",
             "@id":"https://myc.news/#logo",
             "inLanguage":"ru-RU",
             "url":"https://myc.news/images/icons/logo.png",
             "width":60,
             "height":58
         }
      },
      "author": "Матрица Свободы",
      "headline": "ДТП с участием нардепа Трухина: обнародовано видео с места аварии",
      "mainEntityOfPage": "https://myc.news/proishestvie/dtp_s_uchastiem_nardepa_truhina_obnarodovano_video_s_mesta_avarii",
      "articleBody": " var related_items = [{&quot;title&quot;:&quot;Новая афера интернет-мошенников: 8 тысяч от президента положены каждому&quot;,&quot;path&quot;:&quot;\/proishestvie\/novaya_afera_internetmoshennikov_8_tysyach_ot_prezidenta_polozheny_kazhdomu&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/88870054705c507014af52d10d4d71208898fa8de4841024d013545137c0061b.jpg&quot;},{&quot;title&quot;:&quot;Житель Прикарпатья подстрелил двух мужчин&quot;,&quot;path&quot;:&quot;\/proishestvie\/zhitel_prikarpatya_podstrelil_dvuh_muzhchin&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/c9f479c8e42a4ebb0f725648da56617a049714ecb0affcb70018a2941ba7b915.jpg&quot;},{&quot;title&quot;:&quot;Хозяйка турфирмы продавала \&quot;справки\&quot; об отсутствии COVID&quot;,&quot;path&quot;:&quot;\/proishestvie\/hozyajka_turfirmy_prodavala_spravki_ob_otsutstvii_&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/904b50bfbcb22b217d731e6fbb9c37f6d1c9dc78e22e1693f76175447a7f538e.jpeg&quot;},{&quot;title&quot;:&quot;В Одессе обрушился жилой дом&quot;,&quot;path&quot;:&quot;\/proishestvie\/v_odesse_obrushilsya_zhiloj_dom&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/a8198d085123c9ec77d813a63515553d6ad92bbb1da645b29a382260332fd867.&quot;},{&quot;title&quot;:&quot;Машину Рабиновича закидали яйцами&quot;,&quot;path&quot;:&quot;\/proishestvie\/mashinu_rabinovicha_zakidali_yajcami&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/808bae9ca5001550e50ae7ec47546afd0f3249cec93de10c53ff988838115ff7.&quot;}]Обнародовано расследование, содержащее видео с нагрудных камер полицейских на месте ДТП с участием нардепа из парламентской фракции &quot;Слуга народа&quot; Александра Трухина, произошедшего в августе 2021 года.На видео Трухин несколько раз пытается покинуть место ДТП и предлагая сотруднику полиции деньги со словами &quot;давай я тихонько в лес уйду&quot;. В частности, он просит отдать ему из машины сумку и говорит правоохранителям, что &quot;на всякий случай отгрузит 150 000, просто как бонус&quot; с нее. Затем он обещает поговорить с главой МВД Украины Денисом Монастырским.Нардеп несколько раз отказывается проходить тест на алкоголь, ссылаясь на то, что не управлял автомобилем, который спровоцировал ДТП, хотя свидетели утверждают обратное. Также Трухин сначала отказывается подписывать протокол с места происшествия, говоря, что у него болит голова и трясутся руки, а затем заполняет его таким почерком, что полицейский
несколько раз просит переписать снова, говоря, что депутат &quot;издевается&quot;.

После обнародования видео глава &quot;Слуги народа&quot; в Раде Давид Арахамия заявил, что Трухину не место во фракции и партии.

&quot;Он должен немедленно выйти самостоятельно, если он этого не сделает, мы исключим его&quot;, &amp;ndash; заявил Арахамия.

По словам Арахамии, видео говорит больше, чем Трухин может сказать в свое оправдание.
Фракция &quot;Европейская солидарность&quot; в Верховной Раде требует немедленного возбуждения уголовного дела &quot;по факту ДТП и коррупции Трухина&quot; и настаивает, что его должно вести Национальное антикоррупционное бюро.Более того, в &quot;Евросолидарности&quot; требуют отставки Монастырского, который, по убеждению фракции, &quot;покрывал преступление&quot;, а также руководителя Государственного бюро расследований, &quot;спустившего расследование на тормоза&quot;.Напомним, что 23 августа Трухин стал участником ДТП по дороге из Полтавы в Киев, в которой пострадали шесть человек. Несмотря на резонанс в СМИ, Трухин и правоохранительные органы больше недели не комментировали событие, тем временем новости о нем внезапно &quot;зачистили&quot; около 30 изданий.Впоследствии Трухин заявил, что не был за рулем автомобиля. Между тем, правоохранительные органы открыли дело и начали искать видео с места происшествия, поскольку, по их информации, дорожные камеры на соответствующем участке не работали. При этом о результатах расследования до сих пор официально не сообщалось.",
      "image": "https://myc.news/storage/image/f95bc475210f6cad58070f927dcb0e9ee856178ddea13bdd2f3c02e0c05544dd.jpg",
      "datePublished":"2022-02-03T14:09:23+02:00",
      "dateModified":"2022-02-03T14:09:23+02:00"
   }
   </script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1643892840"></script>
<script>
      (function(d){
         var s = d.createElement("script");
         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         s.setAttribute("data-account", "YQsLyIjrwr");
         s.setAttribute("src", "https://cdn.userway.org/widget.js");
         (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
Please ensure Javascript is enabled for purposes of 
<a href="https://userway.org">website accessibility</a>
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d7bce1eef8d5997","version":"2021.12.0","r":1,"token":"686147f54d7846eabfecec3f771e79d7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
