
<!DOCTYPE html> <html lang="ru" prefix="og: https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"> <meta property="og:url" content="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1663668357" rel="stylesheet"> <link href="/css/new_styles.css?v=1663668357" rel="stylesheet"> <meta property="og:type" content="website"> <title>На оккупированных рф территориях продолжается так называемая &quot;мобилизация&quot;</title><meta name="og:site_name" content="Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб"><meta name="description" content="С 14 сентября текущего года отменено действие ранее выданных документов об отсрочке от мобилизации около пятистам работникам Енакиевского металлургического завода." /><meta property="og:title" content="Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб"><meta property="og:description" content="С 14 сентября текущего года отменено действие ранее выданных документов об отсрочке от мобилизации около пятистам работникам Енакиевского металлургического завода."><meta name="twitter:title" content="Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб"><meta name="twitter:description" content="С 14 сентября текущего года отменено действие ранее выданных документов об отсрочке от мобилизации около пятистам работникам Енакиевского металлургического завода."> <meta name="twitter:url" content="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg">
<meta name="csrf-token" content="ihOH8q5XMbndhdjyJXCWqbxCXB3EOA4ZHuRSIXwl">
<script>
        window.UinpConfig = {"csrfToken":"ihOH8q5XMbndhdjyJXCWqbxCXB3EOA4ZHuRSIXwl","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/';
    </script>









<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вход</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">УКР</a><a class="active" href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">РУС</a><a class="in_active" href="https://myc.news/en/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">ENG</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li style=""><a href="https://myc.news/vojna_rossii_s_ukrainoj">Война в Украине</a></li><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika" class="active">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li style=""><a href="https://myc.news/russkij_voennyj_korabl">РУССКИЙ ВОЕННЫЙ КОРАБЛЬ</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/"><img class="lazy_img" data-src="/images/logo_ru.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ru.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li style=""><a href="https://myc.news/vojna_rossii_s_ukrainoj">Война в Украине</a></li><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika" class="active">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li style=""><a href="https://myc.news/russkij_voennyj_korabl">РУССКИЙ ВОЕННЫЙ КОРАБЛЬ</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav> </div> </div> </div> </div> <div class="col-2"> <div class="header_icons_wrap"> <div class="category_link"> <a href="https://myc.news/yazykom_zhestov"> <img width="50" height="50" src="https://myc.news/images/pngwing.com.png"> </a> </div> <div class="search_wrap"> <span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg> </span> <div class="row no-gutters search-desktop"> <div class="col d-flex align-items-center"> <input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОИСК..."> </div> </div> <div class="right-fixed-block"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span> <div class="search-fly-wrap" style="display: none;"> <form method="get" id="searchformMob" method="get" action="/search"> <input type="text" id="s" value="" name="key" class="search-input"> <input type="hidden" id="searchsubmit1" value="Search"> </form> </div> </div> </div> <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">УКР</a><a class="active" href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">РУС</a><a class="in_active" href="https://myc.news/en/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">ENG</a> </div> </div> <div class="header-social-block"> <ul class="header-social-block_inner"> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> <a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a> </div> <div class="user_login"> <a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a> </div> </div> </div> </div> </div> </div> <div class="banner_bottom"> <h2 class="war_title">Боевые потери российских захватчиков</h2> <ul class="war_list"> <li> <span class="war_value"><b>54810</b></span> <img class="war_icon" src="/images/military-hat.png"> <span class="war_text">Личный состав</span> </li> <li> <span class="war_value"><b>2216</b></span> <img class="war_icon" src="/images/tank.png"> <span class="war_text">Танки</span> </li> <li> <span class="war_value"><b>4724</b></span> <img class="war_icon" src="/images/armored-vehicle.png"> <span class="war_text">Боевые машины</span> </li> <li> <span class="war_value"><b>1323</b></span> <img class="war_icon" src="/images/artillery_1.png"> <span class="war_text">Артиллерийские системы</span> </li> <li> <span class="war_value"><b>318</b></span> <img class="war_icon" src="/images/artillery.png"> <span class="war_text">РСЗО</span> </li> <li> <span class="war_value"><b>168</b></span> <img class="war_icon" src="/images/artillery_2.png"> <span class="war_text">Системы ПВО</span> </li> <li> <span class="war_value"><b>252</b></span> <img class="war_icon" src="/images/jet.png"> <span class="war_text">Самолеты</span> </li> <li> <span class="war_value"><b>217</b></span> <img class="war_icon" src="/images/military-helicopter.png"> <span class="war_text">Вертолеты</span> </li> <li> <span class="war_value"><b>3587</b></span> <img class="war_icon" src="/images/tanker.png"> <span class="war_text">Цистерны с ТСМ</span> </li> <li> <span class="war_value"><b>15</b></span> <img class="war_icon" src="/images/boat.png"> <span class="war_text">Корабли и катера</span> </li> <li> <span class="war_value"><b>239</b></span> <img class="war_icon" src="/images/missile-war-weapon.png"> <span class="war_text">Крылатые ракеты</span> </li> <li> <span class="war_value"><b>925</b></span> <img class="war_icon" src="/images/uav_1.png"> <span class="war_text">БПЛА</span> </li> </ul> </div>
</header>
<script>
    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="33612" data-url_hash="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"> <section class="single-post l_post col-lg-8 post-id-33612"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб%20https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab&media=https://myc.news/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg" title="На оккупированных рф территориях продолжается так называемая &quot;мобилизация&quot;" alt=""> </a> </div> <p class="info-post"> <span class="time">08:39</span> <span class="month"> 20 сентября </span> <span class="location">Киев, Украина</span> </p> <article> <script> var related_items = [{"title":"Черногория арестовала активы депутатов госдумы рф и главного куратора кремлевской пропаганды","path":"\/politika\/chernogoriya_arestovala_aktivy_deputatov_gosdumy_rf_i_glavnogo_kuratora_kremlevskoj_propagandy","cover_img":"\/storage\/image\/c17be8ca6aee247b68641f305a64380614e70393a67a1dccc1c71e820ebfba9b.jpg"},{"title":"Выборы на место Кернеса пройдут не раньше осени","path":"\/politika\/vybory_na_mesto_kernesa_projdut_ne_ranshe_oseni","cover_img":"\/storage\/image\/b2dd38992d8972315be2d12c88dbc33553a2f370d89018287005120afdbe842e.jpg"},{"title":"Конкурсы на должности госслужащих будут проводить с 17 марта по 25 августа 2021 года","path":"\/politika\/konkursy_na_dolzhnosti_gossluzhashih_budut_provodit_s_17_marta_po_25_avgusta_2_21_goda","cover_img":"\/storage\/image\/862930b8260f4c03d50eb0244b604b209e408bd59c31ab2edaf25c3acf60108e.jpg"},{"title":"Социалистическая партия Украины запрещена судом","path":"\/politika\/socialisticheskaya_partiya_ukrainy_zapreshena_sudom","cover_img":"\/storage\/image\/b06a2582d2b83dfe368f62607b01bdfafe73a587459f6a40a35a002f30a4e675.jpg"},{"title":"Нафтогаз озвучил запасы газа Украины","path":"\/politika\/naftogaz_ozvuchil_zapasy_gaza_ukrainy","cover_img":"\/storage\/image\/a8d696e454f1ae273a4214b0edb86967344b326e240203a3d4abba690eb7d096.jpg"}]</script><h1>По данным <a class="myclass" target="_blank" href="/politika/v_vojne_s_ukrainoj_rossiya_uzhe_poteryala_bolee_45_tysyach_chelovek__genshtab" data-key="tag"><i>Генштаба</i></a> ВСУ, россияне отменили отсрочку от мобилизации около пятистам работникам Енакиевского металлургического завода.</h1>
<div>&nbsp;</div>
<div>Об этом сообщает Генштаб ВСУ.</div>
<div>&nbsp;</div>
<blockquote style="background: url('/assets/images/quotes.png') 7px 7px / 30px no-repeat #eaf5ec; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #7abd77; overflow: hidden;">
<div>"Продолжаются мероприятия так называемой "мобилизации" на временно оккупированных противником территориях. По имеющейся информации, с 14 сентября текущего года отменено действие ранее выданных документов об отсрочке от мобилизации около пятистам работникам Енакиевского металлургического завода. Кроме того, введен запрет на выезд мужчинам с территории временно оккупированного Крыма без разрешения военных комиссариатов".</div>
</blockquote>
<div>&nbsp;</div>
<div>Противник продолжает принимать меры по пополнению потерь и формированию резервных подразделений.<br /><br />По информации штаба, на базе 36 отдельной мотострелковой бригады 29 общевойсковой армии Восточного военного округа, которая дислоцируется в населенном пункте Борзя Забайкальского края, продолжается формирование четырех стрелковых батальонов.<br /><br />Комплектование офицерских должностей в указанных батальонах осуществляется за счет преподавателей Дальневосточного высшего общевойскового командного училища.<br /><br />Ранее сообщалось о формировании морского стрелкового полка на базе Черноморского высшего военно-морского училища во временно оккупированном Севастополе.</div>
<div>&nbsp;</div>
<blockquote style="background: url('/assets/images/quotes.png') 7px 7px / 30px no-repeat #eaf5ec; padding: 10px 10px 10px 50px; margin: 10px 0px; border-left: 5px solid #7abd77; overflow: hidden;">
<div>"Российское военное руководство при формировании указанных подразделений продолжает применять практику времен Второй мировой войны, что свидетельствует о существенных проблемах и просчетах", &ndash; говорится в сообщении штаба.</div>
</blockquote>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свежие</a></li> <li><a href="#popular">Популярные</a></li> <li><a href="#comments">Коронавирус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/v_ukraine_sostoyalas_ocherednaya_operaciya_po_peredache_tel_pogibshih_voennyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/14a7ce950630c8bf84ddc458ede2fd2f81b35610a9e2375170f27c58827f8404.png"></div> <div class="post_text_info"> <h3>В Украине состоялась очередная операция по передаче тел...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">12:51</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/s_hersonshiny_udalos_evakuirovat_131_cheloveka"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7956432b24cb86d51b57bda27ce668bdbc298fdbe41eabf37ce79d82c62b15e2.jpg"></div> <div class="post_text_info"> <h3>С Херсонщины удалось эвакуировать 131 человека</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">12:48</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/ukraina_i_rossiya_soglasilis_obmenyat_200_plennyh_erdogan"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/28d72c346077a56c39cfb6102bb4da1b8d69f0cf60d798e79646a3ebfda60e24.jpeg"></div> <div class="post_text_info"> <h3>Украина и россия согласились обменять 200 пленных - Эрд...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">11:25</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg"></div> <div class="post_text_info"> <h3>Оккупанты "мобилизуют" 500 работников Енакиевского заво...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">08:39</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/kontrnastuplenie_ukrainy_vyzyvaet_paniku_u_vliyatelnyh_lic_iz_kremlya_isw"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/489071bff7dbb765e7c98cb53bf2f45aaa91b63364c6d27aef94dbd99fd770c5.jpg"></div> <div class="post_text_info"> <h3>Контрнаступление Украины вызывает панику у влиятельных...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">07:56</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/dva_krupnejshih_banka_turcii_prekratil_priem_kart_rossijskoj_platezhnoj_sistemy_mir"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/041600a25c7e612f444544efbfff14245200eeb782fc3c3a4490e765bce92a84.jpg"></div> <div class="post_text_info"> <h3>Два крупнейших банка Турции прекратили прием карт росси...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">20:11</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/germaniya_peredala_ukraine_dve_rszo___i_5__bronetransporterov_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c0c92ff2b541caa7f4d455da96c1ed6822a32a53f04a880714f568a7c1a9c7e5.jpg"></div> <div class="post_text_info"> <h3>Германия передала Украине две РСЗО ”Mars II” и 50 броне...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">18:08</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/v_lnr_prigovorili_k_13_godam_tyurmy_sotrudnika_missii_obse"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/dc75b450572b5dafcfe94bfc38e3ca26e9786fd04579a76a73c4abd75ca8b428.jpg"></div> <div class="post_text_info"> <h3>В "ЛНР" приговорили к 13 годам тюрьмы сотрудника миссии...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">17:29</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/kontrnastuplenie_ukrainy_vyzyvaet_paniku_u_vliyatelnyh_lic_iz_kremlya_isw"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/489071bff7dbb765e7c98cb53bf2f45aaa91b63364c6d27aef94dbd99fd770c5.jpg"></div> <div class="post_text_info"> <h3>Контрнаступление Украины вызывает панику у влиятельных...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">07:56</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/dva_krupnejshih_banka_turcii_prekratil_priem_kart_rossijskoj_platezhnoj_sistemy_mir"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/041600a25c7e612f444544efbfff14245200eeb782fc3c3a4490e765bce92a84.jpg"></div> <div class="post_text_info"> <h3>Два крупнейших банка Турции прекратили прием карт росси...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">20:11</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/germaniya_peredala_ukraine_dve_rszo___i_5__bronetransporterov_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c0c92ff2b541caa7f4d455da96c1ed6822a32a53f04a880714f568a7c1a9c7e5.jpg"></div> <div class="post_text_info"> <h3>Германия передала Украине две РСЗО ”Mars II” и 50 броне...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">18:08</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/v_lnr_prigovorili_k_13_godam_tyurmy_sotrudnika_missii_obse"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/dc75b450572b5dafcfe94bfc38e3ca26e9786fd04579a76a73c4abd75ca8b428.jpg"></div> <div class="post_text_info"> <h3>В "ЛНР" приговорили к 13 годам тюрьмы сотрудника миссии...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">17:29</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg"></div> <div class="post_text_info"> <h3>Оккупанты "мобилизуют" 500 работников Енакиевского заво...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">08:39</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/ukraina_i_rossiya_soglasilis_obmenyat_200_plennyh_erdogan"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/28d72c346077a56c39cfb6102bb4da1b8d69f0cf60d798e79646a3ebfda60e24.jpeg"></div> <div class="post_text_info"> <h3>Украина и россия согласились обменять 200 пленных - Эрд...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">11:25</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/s_hersonshiny_udalos_evakuirovat_131_cheloveka"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7956432b24cb86d51b57bda27ce668bdbc298fdbe41eabf37ce79d82c62b15e2.jpg"></div> <div class="post_text_info"> <h3>С Херсонщины удалось эвакуировать 131 человека</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">12:48</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/politika/v_ukraine_sostoyalas_ocherednaya_operaciya_po_peredache_tel_pogibshih_voennyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/14a7ce950630c8bf84ddc458ede2fd2f81b35610a9e2375170f27c58827f8404.png"></div> <div class="post_text_info"> <h3>В Украине состоялась очередная операция по передаче тел...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">12:51</span> <span class="time">Taras Vole</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/ukraina_poluchit_ot_polshi_million_vakcin_ot_koronavirusa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/e2045253cfda1a74abf2dca3fee0b7384d9a19b2587ce073c31f085e510cfc14.jpg"></div> <div class="post_text_info"> <h3>Украина получит от Польши миллион доз вакцины от корона...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.09.2022</span> <span class="time">11:49</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/kolichestvo_bolnyh_19_vyroslo_na_5__za_nedelyu"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/7a055090e0df94fee4f223bf2a031993fb912de1692fb90bfd28be0b03641f59.jpg"></div> <div class="post_text_info"> <h3>Количество больных COVID-19 выросло на 50% за неделю</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">18:45</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/minzdrav_izmenil_pravila_vakcinacii_ot_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/da8bff66711d12a1ddb3fe79b96df4c4addd00b7a7cecea8cee288a2c15e2c85.png"></div> <div class="post_text_info"> <h3>Минздрав изменил правила вакцинации от COVID-19</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">19.09.2022</span> <span class="time">15:16</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/shveciya_peredast_ukraine_polmilliona_doz_obnovlennoj_vakciny_ot_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/a4585830c08b1fe61127f27023a8cd139c7f698263c9a7b096d9d4f2ba7bc088.jpg"></div> <div class="post_text_info"> <h3>Швеция передаст Украине полмиллиона доз обновленной вак...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">14.09.2022</span> <span class="time">10:13</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_kitae_odobrili_ingalyacionnuyu_vakcinu_protiv_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/3323d8f7bdb63fdf255fbf0f89f31bb3e34e05dd81210772bf4b6503f76831a3.jpg"></div> <div class="post_text_info"> <h3>В Китае одобрили ингаляционную вакцину против COVID-19</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">07.09.2022</span> <span class="time">11:35</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/za_nedelyu_v_ukraine_zafiksirovali_bolee_16_tysyach_novyh_sluchaev_19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/3cca695ab8e932046d6feea55ef6a74febdaedb23ce2dc4da04eaa2a3493d77b.jpg"></div> <div class="post_text_info"> <h3>За неделю в Украине зафиксировали более 16 тысяч новых...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">06.09.2022</span> <span class="time">13:52</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Мы на фейсбуке</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матрица Свободы</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/mobilizaciya"><span itemprop="name">мобилизация</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/mobilizaciya" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/rf"><span itemprop="name">рф</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/rf" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/genshtab"><span itemprop="name">генштаб</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/genshtab" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/enakievskij_zavod"><span itemprop="name">енакиевский завод</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/enakievskij_zavod" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/armiya"><span itemprop="name">армия</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/armiya" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифицированный пользователь" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
 <a target="_blank" href="#">Taras Vole</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Добавить комментарий (Появится после модерации)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="33612">
<input type="hidden" name="_token" value="ihOH8q5XMbndhdjyJXCWqbxCXB3EOA4ZHuRSIXwl">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Имя">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Комментарии</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/glavnoe">ГЛАВНОЕ</a></li><li><a href="/o_nas/kontakty">КОНТАКТЫ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/afisha">АФИША</a></li><li><a href="/pogoda">ПОГОДА</a></li><li><a href="/dose">ДОСЬЕ </a></li><li><a href="/feed.xml">RSS | FEED</a></li><li><a href="/vojna_rossii_s_ukrainoj">Война России с Украиной</a></li><li><a href="/novosti_donbassa">Новости Донбасса</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/gibridnaya_vojna_s_ukrainoj_">Гибридная война с украиной </a></li><li><a href="/stroitelstvo">СТРОИТЕЛЬСТВО </a></li><li><a href="/tehnologii">ТЕХНОЛОГИИ</a></li><li><a href="/shou_biznes">ШОУ-БИЗНЕС</a></li><li><a href="/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sitemap/sitemap1.xml">SITEMAP</a></li><li><a href="/antimajdan">Антимайдан</a></li><li><a href="/ukraincy_v_kazahstane">Украинцы в Казахстане</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/o_nas">О НАС</a></li><li><a href="/avto_moto">АВТО МОТО</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/ato">АТО</a></li><li><a href="/pravo">ПРАВО</a></li><li><a href="/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТА</a></li><li><a href="/sitemap.xml">SITEMAPE XML</a></li><li><a href="/politnavigator">Политнавигатор</a></li><li><a href="https://myc.news/holodnaya_vojna_rossii_s_ukrainoj">ХОЛОДНАЯ ВОЙНА</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридический адрес: ул. Ереванская, дом 30а, офис 155, г. Киев, 03087
Больше информации на портале Матрица Свободы: https://myc.news</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Все права защищены</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#b6d8d3c1c5f6dbcfd598d8d3c1c5"><span class="__cf_email__" data-cfemail="3d53584a4e7d50445e1353584a4e">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#4a392b262f390a27332964242f3d39"><span class="__cf_email__" data-cfemail="fb889a979e88bb968298d5959e8c88">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#d9b5bcadadbcabaa99b4a0baf7b7bcaeaa"><span class="__cf_email__" data-cfemail="f8949d8c8c9d8a8bb895819bd6969d8f8b">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <div class="lang_widget"><ul><li><a href="https://myc.news/ua/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">Основна версія сайту UA</a></li><li><a href="https://myc.news/ua/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">лишити UA</a></li><li><a href="https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab">оставить RU</a></li></ul></div> <div class="mobile_app"> <span>Продолжить в приложении</span><a href="https://play.google.com/store/apps/details?id=com.myc.news">Открыть</a> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1663668358" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1663668358" rel="stylesheet">
<link href="/css/main_styles.css?v=1663668358" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1663668357" />



<script src="/css/jquery/jquery-1.12.4.js"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1663668358"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1663668358"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1663668358"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1663668357"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1663668357"></script>
<script>

  let send = true
  let current_url = window.location.href
  // $(window).on('scroll resize', function(e){
  //     let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
  //     let container = $('#content .main.container > .row .col-lg-12')
      
  //     let scrollTop = $(window).scrollTop()
              
  //     let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

  //     $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
  //         var placement = elem.getBoundingClientRect();
  //         if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
  //             if ( $(elem).data('url_hash') ) {
  //                 history.pushState({}, '', $(elem).data('url_hash'));

  //             }else{
  //                 history.pushState({}, '', current_url);

  //             }
  //             return false; 
  //         };
  //     });


  //     if ( page_bottom ) {
          
  //         let data = {
  //             '_token' : UinpConfig.csrfToken,
  //             'current_post' : $('.current_post').data('post_id'),
  //             'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
  //             'lang' : lang
  //         }

  //         if ( send ) {
  //             send = false
              
  //             $.ajax({
  //                 type : 'POST',
  //                 url : '/ajax-article',
  //                 data : data,
  //                 success: function(response) {
  //                     send = true
  //                     let res = JSON.parse(response)

  //                     container.append( res.data )

  //                 }
  //             })
  //         }
  //     }
  // })

  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parent();

      // if (!parent.length) {
      //     var parent = $(img).parent('div');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('span');
      // }

      // if (!parent.length) {
      //     var parent = $(img).parent('strong');
      // }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">
   {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab",
      "publisher":{
         "@type":"Organization",
         "name":"myc.news",
         "logo":{
             "@type":"ImageObject",
             "@id":"https://myc.news/#logo",
             "inLanguage":"ru-RU",
             "url":"https://myc.news/images/icons/logo.png",
             "width":60,
             "height":58
         }
      },
      "author": "Матрица Свободы",
      "headline": "Оккупанты &quot;мобилизуют&quot; 500 работников Енакиевского завода – Генштаб",
      "mainEntityOfPage": "https://myc.news/politika/okkupanty_mobilizuyut_500_rabotnikov_enakievskogo_zavoda_genshtab",
      "articleBody": " var related_items = [{&quot;title&quot;:&quot;Черногория арестовала активы депутатов госдумы рф и главного куратора кремлевской пропаганды&quot;,&quot;path&quot;:&quot;\/politika\/chernogoriya_arestovala_aktivy_deputatov_gosdumy_rf_i_glavnogo_kuratora_kremlevskoj_propagandy&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/c17be8ca6aee247b68641f305a64380614e70393a67a1dccc1c71e820ebfba9b.jpg&quot;},{&quot;title&quot;:&quot;Выборы на место Кернеса пройдут не раньше осени&quot;,&quot;path&quot;:&quot;\/politika\/vybory_na_mesto_kernesa_projdut_ne_ranshe_oseni&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/b2dd38992d8972315be2d12c88dbc33553a2f370d89018287005120afdbe842e.jpg&quot;},{&quot;title&quot;:&quot;Конкурсы на должности госслужащих будут проводить с 17 марта по 25 августа 2021 года&quot;,&quot;path&quot;:&quot;\/politika\/konkursy_na_dolzhnosti_gossluzhashih_budut_provodit_s_17_marta_po_25_avgusta_2_21_goda&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/862930b8260f4c03d50eb0244b604b209e408bd59c31ab2edaf25c3acf60108e.jpg&quot;},{&quot;title&quot;:&quot;Социалистическая партия Украины запрещена судом&quot;,&quot;path&quot;:&quot;\/politika\/socialisticheskaya_partiya_ukrainy_zapreshena_sudom&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/b06a2582d2b83dfe368f62607b01bdfafe73a587459f6a40a35a002f30a4e675.jpg&quot;},{&quot;title&quot;:&quot;Нафтогаз озвучил запасы газа Украины&quot;,&quot;path&quot;:&quot;\/politika\/naftogaz_ozvuchil_zapasy_gaza_ukrainy&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/a8d696e454f1ae273a4214b0edb86967344b326e240203a3d4abba690eb7d096.jpg&quot;}]По данным Генштаба ВСУ, россияне отменили отсрочку от мобилизации около пятистам работникам Енакиевского металлургического завода.
&amp;nbsp;
Об этом сообщает Генштаб ВСУ.
&amp;nbsp;

&quot;Продолжаются мероприятия так называемой &quot;мобилизации&quot; на временно оккупированных противником территориях. По имеющейся информации, с 14 сентября текущего года отменено действие ранее выданных документов об отсрочке от мобилизации около пятистам работникам Енакиевского металлургического завода. Кроме того, введен запрет на выезд мужчинам с территории временно оккупированного Крыма без разрешения военных комиссариатов&quot;.

&amp;nbsp;
Противник продолжает принимать меры по пополнению потерь и формированию резервных подразделений.По информации штаба, на базе 36 отдельной мотострелковой бригады 29 общевойсковой армии Восточного военного округа, которая дислоцируется в населенном пункте Борзя Забайкальского края, продолжается формирование четырех стрелковых батальонов.Комплектование офицерских должностей в указанных батальонах осуществляется за счет преподавателей Дальневосточного высшего общевойскового командного училища.Ранее сообщалось о формировании морского стрелкового полка на базе Черноморского высшего военно-морского училища во временно оккупированном Севастополе.
&amp;nbsp;

&quot;Российское военное руководство при формировании указанных подразделений продолжает применять практику времен Второй мировой войны, что свидетельствует о существенных проблемах и просчетах&quot;, &amp;ndash; говорится в сообщении штаба.
",
      "image": "https://myc.news/storage/image/c1f8378373156fc5547d651afd80fdab18b6db71285f0b1dab28938b2713296a.jpg",
      "datePublished":"2022-09-20T13:03:44+03:00",
      "dateModified":"2022-09-20T13:03:44+03:00"
   }
   </script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1663668358"></script>
<script>
      // (function(d){
         // var s = d.createElement("script");

         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         
         // s.setAttribute("data-account", "YQsLyIjrwr");
         // s.setAttribute("src", "https://cdn.userway.org/widget.js");
         // (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
<!-- Please ensure Javascript is enabled for purposes of  -->
<!-- <a href="https://userway.org">website accessibility</a> -->
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74d9bee07ad381a6","token":"686147f54d7846eabfecec3f771e79d7","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
