
<!DOCTYPE html> <html lang="ru" prefix="og: https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"> <meta property="og:url" content="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1640756751" rel="stylesheet"> <link href="/css/new_styles.css?v=1640756751" rel="stylesheet"> <meta property="og:type" content="website"> <title>Регистрация на получение карантинных выплат</title><meta name="og:site_name" content="С сегодняшнего дня началось оформление &quot;карантинных&quot; 8 000. Инструкция"><meta name="description" content="Оформить заявку на получение компенсации можно в течение 30 дней со дня введения &quot;красного&quot; уровня в области" /><meta property="og:title" content="С сегодняшнего дня началось оформление &quot;карантинных&quot; 8 000. Инструкция"><meta property="og:description" content="Оформить заявку на получение компенсации можно в течение 30 дней со дня введения &quot;красного&quot; уровня в области"><meta name="twitter:title" content="С сегодняшнего дня началось оформление &quot;карантинных&quot; 8 000. Инструкция"><meta name="twitter:description" content="Оформить заявку на получение компенсации можно в течение 30 дней со дня введения &quot;красного&quot; уровня в области"> <meta name="twitter:url" content="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/db5e59445c8aadbcf01f871ff5ca89d7abe1ac8603a3f90e30abe158dbf3861b.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/db5e59445c8aadbcf01f871ff5ca89d7abe1ac8603a3f90e30abe158dbf3861b.jpg">
<meta name="csrf-token" content="aKdHWYmUuMMkgMsWhmnIbXADX8s1mfAix8xFRhYJ">
<script>
        window.UinpConfig = {"csrfToken":"aKdHWYmUuMMkgMsWhmnIbXADX8s1mfAix8xFRhYJ","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/';
    </script>








</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вход</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya?switcher=true">УКР</a><a class="active" href="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya?switcher=true">РУС</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/"><img class="lazy_img" data-src="/images/logo_ru.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ru.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav> </div> </div> </div> </div>
<div class="col-2">
<div class="header_icons_wrap">
<div class="category_link">
<a href="https://myc.news/yazykom_zhestov">
<img width="50" height="50" src="https://myc.news/images/pngwing.com.png">
</a>
</div>
<div class="search_wrap">
<span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<div class="row no-gutters search-desktop">
<div class="col d-flex align-items-center">
<input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОИСК...">

</div>
</div>
<div class="right-fixed-block">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap" style="display: none;">
<form method="get" id="searchformMob" method="get" action="/search">
<input type="text" id="s" value="" name="key" class="search-input">
<input type="hidden" id="searchsubmit1" value="Search">
</form>
</div>
</div>
</div>
<div class="locale_wrap">
<div class="locale_in">
<a class="in_active" href="https://myc.news/ua/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya?switcher=true">УКР</a><a class="active" href="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya?switcher=true">РУС</a>
</div>
</div>
<div class="header-social-block">
<ul class="header-social-block_inner">
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li>
</ul>
<a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a>
</div>
<div class="user_login">
<a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>

    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="14233" data-url_hash="https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"> <section class="single-post l_post col-lg-8 post-id-14233"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=С сегодняшнего дня началось оформление &quot;карантинных&quot; 8 000. Инструкция%20https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya&media=https://myc.news/storage/image/db5e59445c8aadbcf01f871ff5ca89d7abe1ac8603a3f90e30abe158dbf3861b.jpg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/glavnoe/s_segodnyashnego_dnya_nachalos_oformlenie_karantinnyh_8_____instrukciya&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">С сегодняшнего дня началось оформление &quot;карантинных&quot; 8 000. Инструкция</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/db5e59445c8aadbcf01f871ff5ca89d7abe1ac8603a3f90e30abe158dbf3861b.jpg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/db5e59445c8aadbcf01f871ff5ca89d7abe1ac8603a3f90e30abe158dbf3861b.jpg" title="Регистрация на получение карантинных выплат" alt=""> </a> </div> <p class="info-post"> <span class="time">12:39</span> <span class="month"> 19 Апрель </span> <span class="location">Киев, Украина</span> </p> <article> <script> var related_items = [{"title":"Под посольством России в Киеве прошла акция в поддержку арестованных крымских татар. ФОТО","path":"\/glavnoe\/pod_posolstvom_rossii_v_kieve_proshla_akciya_v_podderzhku_arestovannyh_krymskih_tatar_foto","cover_img":"\/storage\/image\/e01c38137ccedb07092b8ecfa67f85b4b170236761ad62c12ee414e641f7935f.jpeg"},{"title":"Почему украинцы не пришли на выборы. Опрос группы Рейтинг","path":"\/glavnoe\/pochemu_ukraincy_ne_prishli_na_vybory_opros_gruppy_rejting","cover_img":"\/storage\/image\/ea39d6efe72806b50f46e8d51c46bb0cd416c548be12225bcc34cbaeeb7b4809.jpeg"},{"title":"Зарплаты медработникам с сентября увеличат на 25-75%","path":"\/glavnoe\/zarplaty_medrabotnikam_s_sentyabrya_uvelichat_na_2575","cover_img":"\/storage\/image\/739d4452b7a09e9e3710d7a9c6812ee946888aa3420855b92387797e004ce74e."},{"title":"Киев направил в Гаагу материалы об Иловайской трагедии и обороне Донецкого аэропорта","path":"\/glavnoe\/kiev_napravila_v_gaagu_materialy_ob_ilovajskoj_tragedii_i_oborone_doneckogo_aeroporta","cover_img":"\/storage\/image\/d526672fb110ee00bb00e9cb201452d6dc7b3b5d9d1100ff4a87ad92b11f1faa.jpg"},{"title":"Вовремя всплывшие «Пленки Деркача» совпадение или план?","path":"\/glavnoe\/vovremya_vsplyvshie_plenki_derkacha_sovpadenie_ili_plan","cover_img":"\/storage\/image\/bbd8b982f574803e28d16bde527b93cd918b892f65ec71d045d4e3c8ad2073aa."}]</script><div>С сегодняшнего дня ФОПы и наемные работники могут подавать заявки на получение 8 тысяч гривен из-за карантинных ограничений, от которых пострадал их бизнес либо трудовая занятость. Выплаты касаются только того бизнеса, который зарегистрирован в "красной"зоне.</div>
<div>&nbsp;</div>
<div>Об этом рассказывает РБК-Украина.<br /><br /><strong>Для подачи заявления необходимо:</strong></div>
<ul style="list-style-type: circle;">
<li>Зарегистрироваться или авторизоваться в кабинете гражданина на diia.gov.ua с помощью электронной подписи или BankID.</li>
<li>"Дія" автоматически проверит данные в Реестре застрахованных лиц Пенсионного фонда и Государственной налоговой службы Украины на соответствие условиям выплаты.</li>
<li>Выбрать область, в которой производится деятельность.</li>
<li>Подтвердить свое текущее место работы.</li>
<li>Ввести номер своего гривневого счета в формате IBAN. Получить средства можно только на личный счет.&nbsp;</li>
<li>Проверить и отправить сформированное заявление.</li>
<li>Получить уведомление о зачислении выплаты.</li>
</ul>
<div>Если деятельность проводится в области, которая была отнесено к "красной" зоне в течение февраля-марта 2021 года, подать заявление можно до 18 мая 2021 года включительно.</div>
<div><br />С 19 апреля начинается оформление выплат ФОПам, чей бизнес пострадал из-за карантинных ограничений. Компенсацию в размере 8 тысяч гривен смогут получить предприниматели и наемные работники из регионов "красной" зоны. При этом их вид деятельности должен соответствовать перечню КВЭД, который утвердил Кабмин, пишет издание.<br /><br />На получение выплат с 19 апреля могут зарегистрироваться ФОПы и наемные работники предприятий, которые были вынуждены приостановить свою деятельность на время действия "красной" зоны карантина.<br /><br />Соответствующий перечень основных видов экономической деятельности, подпадающих под ограничения, был утвержден правительством.<br /><br />В частности, в списке КВЭДов:</div>
<ul style="list-style-type: disc;">
<li>розничная торговля разными группами непродовольственных товаров,</li>
<li>услуги сферы общепита, развлечений,</li>
<li>деятельность музеев, библиотек, архивов, кино и театров, спортклубов и фитнес-центров,</li>
<li>услуги химчисток, ремонтных мастерских.</li>
</ul>
<div>Закон о поддержке малого бизнеса в случае ужесточения карантина в Украине вступил в силу 9 апреля.<br /><br />Согласно документу, физические лица-предприниматели и наемные работники, которые понесли убытки в связи с введением дополнительных карантинных мер, могут рассчитывать на получение единовременной помощи из госбюджета при следующих условиях:</div>
<ul>
<li>в регионе, где зарегистрирован ФОП, установлен "красный" уровень эпидемической опасности;</li>
<li>вид основной деятельности предприятия соответствует утвержденному перечню Кабмина;</li>
<li>отсутствует долг по уплате ЕСВ за последний квартал (для наемных работников) за 6 месяцев последнего отчетного года (для ФОП);</li>
<li>максимальная зарплата наемного работника не должна превышать 30 тысяч гривен в месяц;</li>
<li>на момент подачи заявки о компенсации ФОП зарегистрирован более 3 месяцев;</li>
<li>ФОП не является одновременно наемным работником.</li>
</ul>
<div>Программа компенсаций рассчитана на весь 2021 год. Стоит отметить, что услуга будет доступна и для тех граждан, которые получили "карантинные выплаты" из-за зимнего локдауна в конце 2020 года.<br /><br /><strong>Оформить заявку на получение компенсации можно в течение 30 дней со дня введения "красного" уровня в области.</strong><br /><br />Если человек работает в регионе, в котором такие ограничения действовали ранее, то отсчет 30 календарных дней начинается через 10 дней после вступления в силу закона, то есть с 19 апреля 2021.<br /><br />Например, если карантин "красной" зоны был введен в феврале-марте 2021, то подать заявление можно до 18 мая 2021 включительно.<br /><br />Выплата производится на указанный в заявке счет. Пенсионный фонд осуществляет перечисление средств не позднее следующего операционного дня после ее подачи.</div>
<div>&nbsp;</div>
<div style="text-align: center;"><img title="Фото: Регистрация на получение карантинных выплат 01" src="/storage/202104/image/2e74bfda6bf228a37ea6f784382d7a592db5ac4f12f1f631a664f178ba3013ca.jpg" alt="Фото: Регистрация на получение карантинных выплат 01" width="650" height="1034" /></div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="row" id="poll-container"> <form class="col-md-12" class="poll-form" id="poll-form-5"> <div class="poll-block mb-2"> <h4 class="title-section">Оцените работу Виталия Кличко на посту мера Киева</h4> <div class="poll-answers p-2"> <div class="form-check poll-option"> <input class="form-check-input" type="radio" name="polls[5]" id="option-12" value="12"> <label class="form-check-label" for="option-12">Положительно</label> </div> <div class="form-check poll-option"> <input class="form-check-input" type="radio" name="polls[5]" id="option-11" value="11"> <label class="form-check-label" for="option-11">Негативно</label> </div> <button type="button" data-id="5" class="btn vote-bnt">Голосовать</button> </div> </div> </form> </div> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свежие</a></li> <li><a href="#popular">Популярные</a></li> <li><a href="#comments">Коронавирус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/grozit_li_mvd_razdelenie_prezident_dal_vremya_strukture_dokazat_svoyu_effektivnost"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/68c3f1e94626341f7093984e3e26dce34adc5ec4086dfe30443c37e30c65a031.jpg"></div> <div class="post_text_info"> <h3>Грозит ли МВД разделение. Президент дал время структуре...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">15:35</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/ukraincev_verbovali_dlya_naemnoj_sluzhby_v_sirii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/2e56659c325a755b9e38b18600715f81f2797bb6d1c6b3eb28c37b80efffab41.jfif"></div> <div class="post_text_info"> <h3>Украинцев вербовали для наемной службы в Сирии</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">13:05</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/melitopol_nedelya_distancionki_a_potom_dve_nedeli_kanikul"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/63909ae63e36da79c6f2f601a30bc6b3f1afb3af2c536d07b370dff80348290b.jpg"></div> <div class="post_text_info"> <h3>Мелитополь: неделя дистанционки, а потом две недели кан...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">10:40</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/peticiya_kondratyuka_o_zaprete_koncertov_rossijskih_artistov_nabrala_25_____golosov"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/423dcf9eb6121191791f997518084c8ba0f08e6393fb04a838187929cdb53c3e.jpg"></div> <div class="post_text_info"> <h3>Петиция Кондратюка о запрете концертов российских артис...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">09:55</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/administraciya_kieva_nazvala_chislo_propuskov_na_transport_v_sluchae_lokdauna"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/0acb5482e49f9f8ca4cec766c390007bd739b67ea38bb9479e4433bf42529906.jpg"></div> <div class="post_text_info"> <h3>Администрация Киева назвала число пропусков на транспор...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">12:01</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/shtamm_delta_otlichaetsya_rezkim_padeniem_urovnya_kisloroda_v_krovi_u_bolnyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/44376ac1f0bc6892b990bb2c02bd018d8e9539e941036c27dc73dc853e02cc0a.jpg"></div> <div class="post_text_info"> <h3>Штамм Дельта отличается резким падением уровня кислород...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">10:48</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/po_ukazu_prezidenta_o_pomilovanii_osvobozhdeny_bolee_3__voennyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/18aa571dcc99b437f62e28ba31537df18b8130b5bacfbaff44e28608d3d7e0d5.jpg"></div> <div class="post_text_info"> <h3>По указу президента о помиловании освобождены более 30...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">09:29</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/zelenskij_prizval_komissiyu_po_sap_vypolnit_svoj_dolg_kak_polozheno"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/1f7c6ebe9baccfd31dba8ce9b42b4c4905c9645070e5fdd507517d2fd2e47e1b.jfif"></div> <div class="post_text_info"> <h3>Зеленский призвал комиссию по САП "выполнить свой долг...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">08:28</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/shtamm_delta_otlichaetsya_rezkim_padeniem_urovnya_kisloroda_v_krovi_u_bolnyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/44376ac1f0bc6892b990bb2c02bd018d8e9539e941036c27dc73dc853e02cc0a.jpg"></div> <div class="post_text_info"> <h3>Штамм Дельта отличается резким падением уровня кислород...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">10:48</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/peticiya_kondratyuka_o_zaprete_koncertov_rossijskih_artistov_nabrala_25_____golosov"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/423dcf9eb6121191791f997518084c8ba0f08e6393fb04a838187929cdb53c3e.jpg"></div> <div class="post_text_info"> <h3>Петиция Кондратюка о запрете концертов российских артис...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">09:55</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/po_ukazu_prezidenta_o_pomilovanii_osvobozhdeny_bolee_3__voennyh"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/18aa571dcc99b437f62e28ba31537df18b8130b5bacfbaff44e28608d3d7e0d5.jpg"></div> <div class="post_text_info"> <h3>По указу президента о помиловании освобождены более 30...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">09:29</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/zelenskij_prizval_komissiyu_po_sap_vypolnit_svoj_dolg_kak_polozheno"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/1f7c6ebe9baccfd31dba8ce9b42b4c4905c9645070e5fdd507517d2fd2e47e1b.jfif"></div> <div class="post_text_info"> <h3>Зеленский призвал комиссию по САП "выполнить свой долг...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">08:28</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/grozit_li_mvd_razdelenie_prezident_dal_vremya_strukture_dokazat_svoyu_effektivnost"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/68c3f1e94626341f7093984e3e26dce34adc5ec4086dfe30443c37e30c65a031.jpg"></div> <div class="post_text_info"> <h3>Грозит ли МВД разделение. Президент дал время структуре...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">15:35</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/administraciya_kieva_nazvala_chislo_propuskov_na_transport_v_sluchae_lokdauna"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/0acb5482e49f9f8ca4cec766c390007bd739b67ea38bb9479e4433bf42529906.jpg"></div> <div class="post_text_info"> <h3>Администрация Киева назвала число пропусков на транспор...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">10.10.2021</span> <span class="time">12:01</span> <span class="time">ELENA RUDENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/ukraincev_verbovali_dlya_naemnoj_sluzhby_v_sirii"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/2e56659c325a755b9e38b18600715f81f2797bb6d1c6b3eb28c37b80efffab41.jfif"></div> <div class="post_text_info"> <h3>Украинцев вербовали для наемной службы в Сирии</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">13:05</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/glavnoe/melitopol_nedelya_distancionki_a_potom_dve_nedeli_kanikul"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image/63909ae63e36da79c6f2f601a30bc6b3f1afb3af2c536d07b370dff80348290b.jpg"></div> <div class="post_text_info"> <h3>Мелитополь: неделя дистанционки, а потом две недели кан...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">11.10.2021</span> <span class="time">10:40</span> <span class="time">MARIA TISHCHENKO</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_kieve_obnaruzhili_omikronvariant_koronavirusa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpvhQuMV_1640719661_100x.webp"></div> <div class="post_text_info"> <h3>В Киеве обнаружили омикрон-вариант коронавируса</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">28.12.2021</span> <span class="time">21:21</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/minzdrav_koronavirusom_v_ukraine_za_minuvshie_sutki_zabolelo_2_248_chelovek"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpnyWUum_1640672924_100x.webp"></div> <div class="post_text_info"> <h3>Минздрав: коронавирусом в Украине за минувшие сутки заб...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">28.12.2021</span> <span class="time">08:24</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/franciya_usilivaet_karantinnye_ogranicheniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php506aPY_1640670439_100x.webp"></div> <div class="post_text_info"> <h3>Франция усиливает карантинные ограничения</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">28.12.2021</span> <span class="time">07:43</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_izraile_mogut_nachat_delat_chetvertuyu_privivku_ot_koronavirusa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpe3WHfF_1640615274_100x.webp"></div> <div class="post_text_info"> <h3>В Израиле могут начать делать четвертую прививку от кор...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.12.2021</span> <span class="time">16:27</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/shtaty_i_izrail_razreshili_ekstrennoe_ispolzovanie_lekarstv_protiv_so19"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpZvRPl6_1640598283_100x.webp"></div> <div class="post_text_info"> <h3>Штаты и Израиль разрешили экстренное использование лека...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.12.2021</span> <span class="time">11:37</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/koronavirus_v_ukraine_za_sutki_menee_dvuh_tysyach_novyh_sluchaev_zabolevaniya"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php8ay995_1640587154_100x.webp"></div> <div class="post_text_info"> <h3>Коронавирус в Украине: За сутки менее двух тысяч новых...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">27.12.2021</span> <span class="time">08:34</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/tag/rossiya">россия</a> <a data-id="709" href="/tag/ukraina">украина</a> <a data-id="557" href="/tag/koronavirus">коронавирус</a> <a data-id="2275" href="/tag/novosti_ekonomiki">новости экономики</a> <a data-id="1044" href="/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="902" href="/tag/sha">сша</a> <a data-id="4365" href="/tag/novosti_biznesa">новости бизнеса</a> <a data-id="663" href="/tag/19">covid-19</a> <a data-id="4340" href="/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="817" href="/tag/donbass">донбасс</a> <a data-id="799" href="/tag/kiev">киев</a> <a data-id="1430" href="/tag/putin">путин</a> <a data-id="3929" href="/tag/belarus">беларусь</a> <a data-id="2355" href="/tag/vakcinaciya">вакцинация</a> <a data-id="855" href="/tag/zelenskij">зеленский</a> <a data-id="704" href="/tag/minzdrav">минздрав</a> <a data-id="721" href="/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="680" href="/tag/pandemiya">пандемия</a> <a data-id="600" href="/tag/karantin">карантин</a> <a data-id="1522" href="/tag/policiya">полиция</a> <a data-id="734" href="/tag/krym">крым</a> <a data-id="1046" href="/tag/dtp">дтп</a> <a data-id="727" href="/tag/nbu">нбу</a> <a data-id="879" href="/tag/sbu">сбу</a> <a data-id="1036" href="/tag/kreml">кремль</a> <a data-id="1427" href="/tag/prognoz_pogody">прогноз погоды</a> <a data-id="777" href="/tag/kabmin">кабмин</a> <a data-id="694" href="/tag/sankcii">санкции</a> <a data-id="979" href="/tag/verhovnaya_rada">верховная рада</a> <a data-id="4203" href="/tag/kurs_valyut">курс валют</a> <a data-id="951" href="/tag/evrosoyuz">евросоюз</a> <a data-id="4996" href="/tag/gschs">гсчс</a> <a data-id="730" href="/tag/dollar">доллар</a> <a data-id="957" href="/tag/kitaj">китай</a> <a data-id="1618" href="/tag/polsha">польша</a> <a data-id="1173" href="/tag/vakcina">вакцина</a> <a data-id="2304" href="/tag/sinoptiki">синоптики</a> <a data-id="1084" href="/tag/pogoda">погода</a> <a data-id="1085" href="/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="1146" href="/tag/pozhar">пожар</a> <a data-id="1400" href="/tag/germaniya">германия</a> <a data-id="1047" href="/tag/avariya">авария</a> <a data-id="1620" href="/tag/ukrzaliznycya">укрзализныця</a> <a data-id="679" href="/tag/koronavirus_v_ukraine">коронавирус в украине</a> <a data-id="2440" href="/tag/biznes_v_karantin">бизнес в карантин</a> <a data-id="2178" href="/tag/evro">евро</a> <a data-id="852" href="/tag/mid">мид</a> <a data-id="2895" href="/tag/nato">нато</a> <a data-id="832" href="/tag/vybory">выборы</a> <a data-id="2904" href="/tag/lukashenko">лукашенко</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Мы на фейсбуке</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матрица Свободы</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/karantinnye_vyplaty"><span itemprop="name">карантинные выплаты</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/karantinnye_vyplaty" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/vyplaty_fop"><span itemprop="name">выплаты фоп</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/vyplaty_fop" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/krasnaya_zona"><span itemprop="name">красная зона</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/krasnaya_zona" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/karantinnye_ogranicheniya"><span itemprop="name">карантинные ограничения</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/karantinnye_ogranicheniya" />
<meta itemprop="position" content="4" />
</span>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифицированный пользователь" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">MARIA TISHCHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Добавить комментарий (Появится после модерации)</h6>
<form method="POST" action="https://myc.news/comment">
 <input type="hidden" name="commentable_id" value="14233">
<input type="hidden" name="_token" value="aKdHWYmUuMMkgMsWhmnIbXADX8s1mfAix8xFRhYJ">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Имя">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
<div class="">
<div class="g-recaptcha" data-sitekey="6LdA0O4ZAAAAAFGKlY7JUATpetwOF73sadmpxsxv"></div>
<p style="color: red"></p>
</div>
<button type="submit" class="cpr_btn btn btn-primary">Оставить Комментарий</button>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Комментарии</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/glavnoe">ГЛАВНОЕ</a></li><li><a href="/o_nas/kontakty">КОНТАКТЫ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/afisha">АФИША</a></li><li><a href="/pogoda">ПОГОДА</a></li><li><a href="/dose">ДОСЬЕ </a></li><li><a href="/feed.xml">RSS | FEED</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/o_nas/missiya_organizacii">МИССИЯ ОРГАНИЗАЦИИ</a></li><li><a href="/stroitelstvo">СТРОИТЕЛЬСТВО </a></li><li><a href="/tehnologii">ТЕХНОЛОГИИ</a></li><li><a href="/shou_biznes">ШОУ-БИЗНЕС</a></li><li><a href="/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sitemap/sitemap1.xml">SITEMAP</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/o_nas">О НАС</a></li><li><a href="/avto_moto">АВТО МОТО</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/ato">АТО</a></li><li><a href="/pravo">ПРАВО</a></li><li><a href="/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТА</a></li><li><a href="/sitemap.xml">SITEMAPE XML</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <p class="seoText"> </p> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридический адрес: ул. Ереванская, дом 30а, офис 155, г. Киев, 03087</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Все права защищены</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#bfd1dac8ccffd2c6dc91d1dac8cc"><span class="__cf_email__" data-cfemail="5c32392b2f1c31253f7232392b2f">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#ec9f8d80899fac81958fc282899b9f"><span class="__cf_email__" data-cfemail="2754464b4254674a5e440949425054">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#600c051414051213200d19034e0e051713"><span class="__cf_email__" data-cfemail="157970616170676655786c763b7b706266">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1640756751" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1640756751" rel="stylesheet">
<link href="/css/main_styles.css?v=1640756751" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1640756751" />



<script src="/css/jquery/jquery-1.12.4.js"></script>
<script src="/js/prevent.js?v=1640756751"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1640756751"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1640756751"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1640756751"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script>

  let send = true
  let current_url = window.location.href
  $(window).on('scroll resize', function(e){
      let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
      let container = $('#content .main.container > .row .col-lg-12')
      
      let scrollTop = $(window).scrollTop()
              
      let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

      $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
          var placement = elem.getBoundingClientRect();
          if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
              if ( $(elem).data('url_hash') ) {
                  history.pushState({}, '', $(elem).data('url_hash'));

              }else{
                  history.pushState({}, '', current_url);

              }
              return false; 
          };
      });


      if ( page_bottom ) {
          
          let data = {
              '_token' : UinpConfig.csrfToken,
              'current_post' : $('.current_post').data('post_id'),
              'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
              'lang' : lang
          }

          if ( send ) {
              send = false
              
              $.ajax({
                  type : 'POST',
                  url : '/ajax-article',
                  data : data,
                  success: function(response) {
                      send = true
                      let res = JSON.parse(response)

                      container.append( res.data )

                  }
              })
          }
      }
  })


  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parents('p');

      if (!parent.length) {
          var parent = $(img).parent('div');
      }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">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</script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1640756751"></script>
<script>
      (function(d){
         var s = d.createElement("script");
         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         s.setAttribute("data-account", "YQsLyIjrwr");
         s.setAttribute("src", "https://cdn.userway.org/widget.js");
         (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
Please ensure Javascript is enabled for purposes of 
<a href="https://userway.org">website accessibility</a>
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c50b977cb735af9","version":"2021.12.0","r":1,"token":"686147f54d7846eabfecec3f771e79d7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
