
<!DOCTYPE html> <html lang="ru" prefix="og: https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="yandex-verification" content="5190a61d8f664e30" /> <link rel="canonical" href="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"> <meta property="og:url" content="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"> <style type="text/css"> a#liveinternet { opacity: 0; position: fixed; bottom: 0; left: 0; } header .search_icon { background: darkcyan; z-index: 1; margin-right: 0; display: inline-block; padding: 2px; margin-right: 8px; height: auto; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .search_icon img { max-width: 25px; } header .user_login a { fill: #fff; margin-right: 0; display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; z-index: 1; } header .search_wrap .search-desktop { display: block; width: 0; opacity: 0; height: 0; visibility: hidden; } header .search_wrap .show_icon { display: none; } header .search_wrap.show_focus, header .search_wrap.show { position: absolute; z-index: 2; } header .search_wrap.show_focus .search_icon, header .search_wrap.show .search_icon { position: absolute; background: transparent; z-index: 17; margin-right: 0; padding: 4px 3px; right: 2px; top: 50%; -webkit-transform: translateY(-50%); transform: translateY(-50%); display: none; } header .search_wrap.show_focus .search_icon.show_icon, header .search_wrap.show .search_icon.show_icon { display: -webkit-box; display: -ms-flexbox; display: flex; } header .search_wrap.show_focus .search-desktop, header .search_wrap.show .search-desktop { border: 2px solid white !important; width: 260px; visibility: visible; opacity: 1; height: auto; } header .header-social-block { width: auto; z-index: 1; background: darkcyan; height: 100%; -webkit-box-align: center; -ms-flex-align: center; align-items: center; display: -webkit-box; display: -ms-flexbox; display: flex; right: 0; position: relative; margin-right: 10px; } header .header-social-block .media_icon { fill: white; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; } header .header-social-block ul li { padding: 5px 2px; } header .header-social-block ul li.hidden { display: none; } header .header_icons_wrap { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; -webkit-box-align: center; -ms-flex-align: center; align-items: center; position: relative; } header .header_icons_wrap .locale_wrap { margin-right: 0; } header .header_icons_wrap .locale_in .in_active { display: none; -webkit-box-ordinal-group: 2; -ms-flex-order: 1; order: 1; } header .header_icons_wrap .locale_in .in_active.show { display: block; } header .header_icons_wrap .locale_in .active { -webkit-box-ordinal-group: 3; -ms-flex-order: 2; order: 2; pointer-events: all; } header .header_icons_wrap .locale_in a { padding: 3px 31px 3px; font-size: 12px; } header .header_icons_wrap .locale_in:after { display: none; } header ul.header-social-block_inner { position: absolute; left: 3px; top: -10px; z-index: 2; background: darkcyan; padding: 5px 0 !important; -webkit-transform: translateX(-100%); transform: translateX(-100%); } img { max-width: 100%; } </style> <style>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</style> <link rel="preload" href="/css/style.css" as="style"> <link href="/css/style.css" rel="stylesheet"> <link href="/css/home_new.css?v=1648133293" rel="stylesheet"> <link href="/css/new_styles.css?v=1648133293" rel="stylesheet"> <meta property="og:type" content="website"> <title>Курсы валют на вторник, 29 июня</title><meta name="og:site_name" content="Нацбанк обнародовал официальный курс на вторник, 29 июня"><meta name="description" content="На межбанковском валютном рынке и доллар, и евро значительно подешевели как в покупке, так и в продаже" /><meta property="og:title" content="Нацбанк обнародовал официальный курс на вторник, 29 июня"><meta property="og:description" content="На межбанковском валютном рынке и доллар, и евро значительно подешевели как в покупке, так и в продаже"><meta name="twitter:title" content="Нацбанк обнародовал официальный курс на вторник, 29 июня"><meta name="twitter:description" content="На межбанковском валютном рынке и доллар, и евро значительно подешевели как в покупке, так и в продаже"> <meta name="twitter:url" content="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya">
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://s3.eu-central-1.amazonaws.com/my.house/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg">
<meta name="csrf-token" content="P5yYdBDRzGVosCt3sz9bsWrXiqGE38MVcB87SD6e">
<script>
        window.UinpConfig = {"csrfToken":"P5yYdBDRzGVosCt3sz9bsWrXiqGE38MVcB87SD6e","captcha_config":"default"}    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174510331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174510331-1');
</script>
<script>
        var lang = '/';
    </script>









<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223482192-1">
    </script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-223482192-1');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB84PMH"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<nav id="sidebar"> <div id="dismiss" class="nav-close">✕</div> <div> <div class="mobile_log_wrap"> <a href="/"><img width="98" height="95" src="/images/icons/logo.png" alt=""></a> </div> <div class="mobile_login_wrap"> <a href="/user-login">Вход</a> </div> <div class="header-social-block"> <ul> <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="31" height="33" src="/images/icons/rsz_google-play-black.png" alt=""></a></li> <li><a target="_blank" href="https://www.instagram.com/mycuanews/"><img width="33" height="33" src="/images/icons/rsz_logo-ig-32457.png" alt=""></a></li> <li><a target="_blank" href="https://facebook.com"><img width="16" height="33" src="/images/icons/Facebook.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com"><img width="33" height="26" src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.es"><img width="27" height="33" src="/images/icons/Pinterest.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/mycuanews"><img width="33" height="28" src="/images/icons/telegram.png" alt=""></a></li> </ul> </div>  <div class="locale_wrap"> <div class="locale_in"> <a class="in_active" href="https://myc.news/ua/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya?q=/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&switcher=true">УКР</a><a class="active" href="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya?q=/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&switcher=true">РУС</a> </div> </div> </div> <div class="sidebar-menu"> <ul><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_" class="active">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav>
<div id="content">
<header role="banner"> <div class="menu_bg"> <div class="container"> <div class="row"> <div class="col-1"> <div class="top-bar-header-left"> <button type="button" id="sidebarCollapse" class="nav-btn"> ☰ </button> </div> <div class="left_block"> <a href="https://myc.news/"><img class="lazy_img" data-src="/images/logo_ru.png" loading="lazy" width="60" height="60" ssrc="/images/logo_ru.png" alt=""></a> </div> </div> <div class="col-9"> <div id="headerTop" class="header-nav-container"> <div class="container"> <div class="fixed-nav-container"> <div class="fixed-logo-block"> <a href="/"> <img class="lazy_img" data-src="/images/icons/logo_red.png" style="max-width: 79px; height: auto;" ssrc="/images/icons/logo_red.png" alt="logo"> </a> </div> <nav id="topHeaderNav" class="nav d-flex justify-content-between"> <div id="topHeaderNavContents" class="main-menu nav-container-list w-100"> <ul><li style=""><a href="/science">Наука</a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/novosti_mira">Мир</a></li><li style=""><a href="/mneniya">Блоги</a></li><li><a href="/obshestvo">Общество</a></li><li><a href="/politika">Политика</a></li><li><a href="/specproekty">Спецпроекты</a></li><li style=""><a href="/proishestvie">Происшествия</a></li><li><a href="/ekonomika_" class="active">Экономика</a></li><li><a href="/biznes">Бизнес</a></li><li><a href="/kolonka_redaktora">Колонка редактора</a></li><li style=""><a href="/kultura">Культура</a></li><li><a href="/rassledovaniya_">Расследования</a></li><li><a href="/archive">Архив</a></li></ul> </div> </nav> </div> </div> </div> </div>
<div class="col-2">
<div class="header_icons_wrap">
<div class="category_link">
<a href="https://myc.news/yazykom_zhestov">
<img width="50" height="50" src="https://myc.news/images/pngwing.com.png">
</a>
</div>
<div class="search_wrap">
<span class="search_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#ffffff"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<span class="search_icon show_icon"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 172 172" style=" fill:#000000;"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,172v-172h172v172z" fill="none"></path><g fill="#008b8b"><path d="M74.53333,17.2c-31.59642,0 -57.33333,25.73692 -57.33333,57.33333c0,31.59642 25.73692,57.33333 57.33333,57.33333c13.73998,0 26.35834,-4.87915 36.24766,-12.97839l34.23203,34.23203c1.43802,1.49778 3.5734,2.10113 5.5826,1.57735c2.0092,-0.52378 3.57826,-2.09284 4.10204,-4.10204c0.52378,-2.0092 -0.07957,-4.14458 -1.57735,-5.5826l-34.23203,-34.23203c8.09924,-9.88932 12.97839,-22.50768 12.97839,-36.24766c0,-31.59642 -25.73692,-57.33333 -57.33333,-57.33333zM74.53333,28.66667c25.39937,0 45.86667,20.4673 45.86667,45.86667c0,25.39937 -20.46729,45.86667 -45.86667,45.86667c-25.39937,0 -45.86667,-20.46729 -45.86667,-45.86667c0,-25.39937 20.4673,-45.86667 45.86667,-45.86667z"></path></g></g></svg>
</span>
<div class="row no-gutters search-desktop">
<div class="col d-flex align-items-center">
<input class="form-control border-secondary border-right-0 search-input" type="search" name="key" id="s1" onkeypress="check(event)" placeholder="ПОИСК...">

</div>
</div>
<div class="right-fixed-block">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap" style="display: none;">
<form method="get" id="searchformMob" method="get" action="/search">
<input type="text" id="s" value="" name="key" class="search-input">
<input type="hidden" id="searchsubmit1" value="Search">
</form>
</div>
</div>
</div>
<div class="locale_wrap">
<div class="locale_in">
<a class="in_active" href="https://myc.news/ua/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya?q=/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&switcher=true">УКР</a><a class="active" href="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya?q=/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&switcher=true">РУС</a>
</div>
</div>
<div class="header-social-block">
<ul class="header-social-block_inner">
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="20" src="/images/icons/rsz_google-play-white.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="20" src="/images/icons/Facebook_w.png" alt=""></a></li>
 <li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="17" src="/images/icons/Twitter_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li>
<li class="hidden to_hide"><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li>
</ul>
<a class="media_icon" style="fill:white"><svg height="20" viewBox="0 0 13 20" width="13" xmlns="http://www.w3.org/2000/svg" class="i-svg i-share"><path d="m8.2658 7.5587c0.49109-0.35117 1.0904-0.55865 1.7342-0.55865 1.6452 0 3 1.3548 3 3 0 1.6452-1.3548 3-3 3-0.67561 0-1.3023-0.22849-1.8062-0.61174l-2.8038 2.8078c0.38222 0.50358 0.61002 1.1294 0.61002 1.804 0 1.6452-1.2581 3-3 3-1.6452 0-3-1.3548-3-3s1.3548-3 3-3c0.64899 0 1.2528 0.21083 1.7461 0.56716l2.8194-2.8234c-0.35531-0.49285-0.56548-1.0958-0.56548-1.7438 0-0.67976 0.2313-1.31 0.61882-1.8155l-2.8033-2.8033c-0.50554 0.38752-1.1357 0.61882-1.8155 0.61882-1.6452 0-3-1.3548-3-3s1.3548-3 3-3 3 1.3548 3 3c0 0.64381-0.20748 1.2432-0.55865 1.7342zm1.7342 0.60264c-0.96774 0-1.8387 0.87097-1.8387 1.8387 0 0.96774 0.87097 1.8387 1.8387 1.8387 0.96774 0 1.8387-0.87097 1.8387-1.8387 0-0.96774-0.87097-1.8387-1.8387-1.8387zm-7-7c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387c1.0645 0 1.8387-0.77419 1.8387-1.8387 0-0.96774-0.77419-1.8387-1.8387-1.8387zm0 14c-0.96774 0-1.8387 0.87097-1.8387 1.8387s0.87097 1.8387 1.8387 1.8387 1.8387-0.87097 1.8387-1.8387c0-1.0645-0.77419-1.8387-1.8387-1.8387z"></path></svg></a>
</div>
<div class="user_login">
<a href="/user-login"><svg height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" class="i-svg i-user"><path d="m10 20c-5.5228475 0-10-4.4771525-10-10s4.4771525-10 10-10 10 4.4771525 10 10c-.0077113 5.5196502-4.4803498 9.9922887-10 10zm-6-3c3.55107472 2.6800755 8.4489253 2.6800755 12 0-1.4164079-1.8885438-3.6393202-3-6-3-2.36067977 0-4.58359214 1.1114562-6 3zm6-4c2.6483985-.0140023 5.1836579 1.0725374 7 3 1.4502898-1.6478765 2.1745991-3.81107 2.009-6 0-4.97553331-4.0334667-9.009-9.009-9.009-4.97553331 0-9.009 4.03346669-9.009 9.009-.1655991 2.18893.55871021 4.3521235 2.009 6 1.81634211-1.9274626 4.35160149-3.0140023 7-3zm0-.99c-1.62473369.0016174-3.09029138-.976121-3.71270387-2.47690908-.62241249-1.50078809-.27897678-3.22875904.87002723-4.37747659 1.149004-1.14871754 2.87706054-1.49172237 4.37769334-.86893569 1.5006329.62278669 2.4780058 2.08858812 2.4759833 3.71332136-.0033056 2.2136815-1.7973177 4.0072464-4.011 4.01zm0-7.02c-1.6585728.00165811-3.00218105 1.34676048-3.00199582 3.00533411.00018524 1.65857362 1.3440939 3.00337589 3.00266702 3.00466349 1.6585731.0012876 3.0045683-1.34142626 3.0073288-2.9999976-.0016515-1.66091199-1.3470895-3.00724458-3.008-3.01z"></path></svg></a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>

    function check(el) {
        if (el.keyCode == 13 || el.which == 13) {
            $('#s').val($('#s1').val());
            // console.log("$('#s').val($('#s1').val())", $('#s1').val());
            if ($('#s1').val().length > 2) {
                document.getElementById('searchformMob').submit();
            }
        }
    }

</script>
<div class="main container">
<div class="row">
<div class="col-lg-12">
<div class="row lazy_load_post current_post" data-post_id="17161" data-url_hash="https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"> <section class="single-post l_post col-lg-8 post-id-17161"> <div class="header-social-block single_post col-8"> <ul> <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"><img src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Нацбанк обнародовал официальный курс на вторник, 29 июня%20https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya"><img src="/images/icons/Twitter.png" alt=""></a></li> <li><a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&media=https://myc.news/storage/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg&description=So%20delicious!"><img src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a target="_blank" href="https://t.me/share/url?url=https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya&text="><img src="/images/icons/telegram.png" alt=""></a></li> <li class="back_arrow"><a href="https://myc.news"><img src="/images/back_arrow.svg"></a></li> </ul> </div> <h1 class="post_title">Нацбанк обнародовал официальный курс на вторник, 29 июня</h1> <div class="article_image" data-content=""> <a class="article_image_fancy" data-fancybox="gallery" href="/storage/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg"> <img itemprop="image" style="max-width: 100%;" src="/storage/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg" title="Курсы валют на вторник, 29 июня" alt=""> </a> </div> <p class="info-post"> <span class="time">18:54</span> <span class="month"> 25 июня </span> <span class="location">Киев, Украина</span> </p> <article> <script> var related_items = [{"title":"Насколько эффективной будет вновь созданная ВСК по незаконной передаче земель?","path":"\/ekonomika_\/naskolko_effektivnoj_budet_vnov_sozdannaya_vsk_po_nezakonnoj_peredache_zemel","cover_img":"\/storage\/image\/5ef6a48d83f0f859fd15b49b700b1081dcfa70e5db0c1afad258ef4b1972e818.jpg"},{"title":"Рынок земли. Что мы имеем на сегодняшний день","path":"\/ekonomika_\/rynok_zemli_chto_my_imeem_na_segodnyashnij_den","cover_img":"\/storage\/image\/29dfd0744bf620e58c4b414e779dfc134d5409a47486025f47e81b3025970393.jpeg"},{"title":"Государственные дороги Украины могут стать платными: кого коснется","path":"\/ekonomika_\/gosudarstvennye_dorogi_ukrainy_mogut_stat_platnymi_kogo_kosnetsya","cover_img":"\/storage\/image\/1faceb02bada4669da86b0b3a9be51d280946fa7312d1dc3849e387f1bedf1ac.jpg"},{"title":"Выплата карантинной помощи не ухудшит экономику","path":"\/ekonomika_\/vyplata_karantinnoj_pomoshi_ne_uhudshit_ekonomiku","cover_img":"\/storage\/image\/42dc0946cfe5ddc8ea5df535ac246bd91e1652c36a60df47b2077542793d99db.jpg"},{"title":"Финансовый рынок под контролем, - заявили в национальном регуляторе","path":"\/ekonomika_\/finansovyj_rynok_pod_kontrolem__zayavili_v_nacionalnom_regulyatore","cover_img":"\/storage\/image\/c8b8cc80a293e6dff39ea26a7a5fe573b98c52344473dac12c382897c263e0e1.jpg"}]</script><div><a class="myclass" target="_blank" href="/kurs_valyut/kursy_valyut_ot_nacbanka_na_17_iyunya_grivna_poshla_na_spad" data-key="tag"><i>Нацбанк</i></a> обнародовал официальный курс валют, который будет действовать после затяжных трехдневных выходных: 29 июня доллар снова незначительно упадет в цене.</div>
<div>&nbsp;</div>
<div>Об этом свидетельствуют данные на сайте НБУ.<br /><br />Таким образом, официальный курс доллара снова снизился после роста накануне. В свою очередь курс евро начал падать после того, как в течение трех дней пытался отойти от минимумов за последние 10 месяцев.<br /><br /><strong>Нацбанк установил официальные <a class="myclass" target="_blank" href="/kurs_valyut/oficialnyj_kurs_na_zavtra_31_marta" data-key="tag"><i>курсы валют</i></a> на следующем уровне:</strong><br /><br />&ndash; 100 долларов США &ndash; 2739,64 гривен (-0,0625 грн);<br /><br />&ndash; 100 евро &ndash; 3274,01 гривен (+0,1556 грн).<br /><br />А вот на межбанковском валютном рынке курс доллара в продаже упал на 21 копейку &ndash; до 27,35 гривен за доллар. Курс в покупке понизился на 22 копейки &ndash; до 27,33 гривен за доллар. Курс евро в продаже снизился на 19 копеек &ndash; до 32,74 гривен за евро.</div>

</article>
</section>
<aside id="sidebar_last" class="sidebar col-lg-4"> <div class="inner_sidebar"> <div class="sidebar_posts_taps"> <div class="sidebar_posts_tabs"> <ul> <li><a class="active" href="#latest">Свежие</a></li> <li><a href="#popular">Популярные</a></li> <li><a href="#comments">Коронавирус</a></li> <li><a href="#tags">Теги</a></li> </ul> </div> <div class="sidebar_posts_preview"> <div id="latest" class="active test"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/pochti_1___tysyach_rabotnikov_v_rossii_otpravili_v_prostoj_na_fone_uhoda_zapadnogo_biznesa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpow6RJP_1648053600_100x.webp"></div> <div class="post_text_info"> <h3>Почти 100 тысяч работников в России отправили в простой...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">18:39</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/putin_poruchil_postavlyat_gaz_v_nedruzhestvennye_strany_tolko_za_rubli"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php35kXZ4_1648040217_100x.webp"></div> <div class="post_text_info"> <h3>Путин поручил поставлять газ в "недружественные" страны...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">15:16</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/neft_ne_spaset_rossijskuyu_ekonomiku"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpU1a8B9_1648037418_100x.webp"></div> <div class="post_text_info"> <h3>Нефть не спасет российскую экономику</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">14:09</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/polsha_zamorozila_33_mln_dollarov_v_ramkah_sankcij_protiv_rf"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpMDafzj_1647966341_100x.webp"></div> <div class="post_text_info"> <h3>Польша заморозила $33 млн долларов в рамках санкций про...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">18:24</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/ekonomist_obyasnil_chto_budet_oznachat_dlya_rossiyan_padenie_ekonomiki_na_72_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpHfSRe0_1647963487_100x.webp"></div> <div class="post_text_info"> <h3>Экономист объяснил, что будет означать для россиян паде...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">17:37</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/rossijskie_aviakompanii_poteryali_78_samoletov__ih_arestovali_za_granicej_izza_sankcij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQbnbgS_1647955296_100x.webp"></div> <div class="post_text_info"> <h3>Российские авиакомпании потеряли 78 самолетов — их арес...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">15:21</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/v_britanii_mogut_vremenno_nacionalizirovat_____"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpI0pHxK_1647874703_100x.webp"></div> <div class="post_text_info"> <h3>В Британии могут временно национализировать Gazprom Mar...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">21.03.2022</span> <span class="time">16:58</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/ukraina_obespechena_prodovolstviem_do_konca_sleduyushego_goda_ofis_prezidenta"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpPDYxPa_1647759415_100x.webp"></div> <div class="post_text_info"> <h3>Украина обеспечена продовольствием до конца следующего...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.03.2022</span> <span class="time">08:53</span> </div> </div> </div> </div> <div id="popular"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/rossijskie_aviakompanii_poteryali_78_samoletov__ih_arestovali_za_granicej_izza_sankcij"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpQbnbgS_1647955296_100x.webp"></div> <div class="post_text_info"> <h3>Российские авиакомпании потеряли 78 самолетов — их арес...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">15:21</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/neft_ne_spaset_rossijskuyu_ekonomiku"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpU1a8B9_1648037418_100x.webp"></div> <div class="post_text_info"> <h3>Нефть не спасет российскую экономику</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">14:09</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/pochti_1___tysyach_rabotnikov_v_rossii_otpravili_v_prostoj_na_fone_uhoda_zapadnogo_biznesa"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpow6RJP_1648053600_100x.webp"></div> <div class="post_text_info"> <h3>Почти 100 тысяч работников в России отправили в простой...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">18:39</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/ukraina_obespechena_prodovolstviem_do_konca_sleduyushego_goda_ofis_prezidenta"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpPDYxPa_1647759415_100x.webp"></div> <div class="post_text_info"> <h3>Украина обеспечена продовольствием до конца следующего...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">20.03.2022</span> <span class="time">08:53</span> <span class="time">Taras Vole</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/putin_poruchil_postavlyat_gaz_v_nedruzhestvennye_strany_tolko_za_rubli"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php35kXZ4_1648040217_100x.webp"></div> <div class="post_text_info"> <h3>Путин поручил поставлять газ в "недружественные" страны...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.03.2022</span> <span class="time">15:16</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/ekonomist_obyasnil_chto_budet_oznachat_dlya_rossiyan_padenie_ekonomiki_na_72_"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpHfSRe0_1647963487_100x.webp"></div> <div class="post_text_info"> <h3>Экономист объяснил, что будет означать для россиян паде...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">17:37</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/v_britanii_mogut_vremenno_nacionalizirovat_____"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpI0pHxK_1647874703_100x.webp"></div> <div class="post_text_info"> <h3>В Британии могут временно национализировать Gazprom Mar...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">21.03.2022</span> <span class="time">16:58</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/ekonomika_/polsha_zamorozila_33_mln_dollarov_v_ramkah_sankcij_protiv_rf"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpMDafzj_1647966341_100x.webp"></div> <div class="post_text_info"> <h3>Польша заморозила $33 млн долларов в рамках санкций про...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.03.2022</span> <span class="time">18:24</span> <span class="time">TATIANA TKACHENKO</span> </div> </div> </div> </div> <div id="comments"> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/19_i_turizm_tailand_nahoditsya_na_perepute_v_otnoshenii_togo_chto_delat_dalshe"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phphgHOo4_1645818352_100x.webp"></div> <div class="post_text_info"> <h3>COVID-19 и туризм: Таиланд находится на «перепутье» в о...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">25.02.2022</span> <span class="time">21:45</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/mir_dolzhen_smiritsya_s_faktom_chto_koronavirus_nikuda_ne_ischeznet"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php7UTuXL_1645728918_100x.webp"></div> <div class="post_text_info"> <h3>Мир должен смириться с фактом, что коронавирус никуда н...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">24.02.2022</span> <span class="time">20:53</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/v_ukraine_uprostili_pravila_vezda_dlya_vozvrashayushihsya_izza_granicy"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpz8UhD7_1645637022_100x.webp"></div> <div class="post_text_info"> <h3>В Украине упростили правила въезда для возвращающихся и...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.02.2022</span> <span class="time">19:42</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/koronavirus_v_ukraine_23_fevralya_bolee_25_tys_novyh_sluchaev"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpnjMYTj_1645599646_100x.webp"></div> <div class="post_text_info"> <h3>Коронавирус в Украине 23 февраля: более 25 тыс. новых с...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.02.2022</span> <span class="time">08:51</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/variant_omikrona_ne_bolee_opasen_chem_ishodnyj_shtamm_voz"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/phpeAzCiQ_1645591141_100x.webp"></div> <div class="post_text_info"> <h3>Вариант Омикрона не более опасен, чем исходный штамм: В...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">23.02.2022</span> <span class="time">06:30</span> </div> </div> </div> <div class="post_preview small"> <a class="cover_link" href="https://myc.news/koronavirus/greciya_prodlila_koronavirusnye_ogranicheniya_dlya_turistov_do_7_marta"></a> <div class="post_preview_img" data-content="" data-bg="/storage/image-webp/100/php22MBUG_1645545371_100x.webp"></div> <div class="post_text_info"> <h3>Греция продлила коронавирусные ограничения для туристов...</h3> <div class="post_info"> <span class="clock"> <img src="/images/icons/clock_2.png"> </span> <span class="date">22.02.2022</span> <span class="time">19:32</span> </div> </div> </div> </div> <div id="tags"> <div class="sidebar_tags"> <a data-id="816" href="/tag/rossiya">россия</a> <a data-id="709" href="/tag/ukraina">украина</a> <a data-id="557" href="/tag/koronavirus">коронавирус</a> <a data-id="2275" href="/tag/novosti_ekonomiki">новости экономики</a> <a data-id="1044" href="/tag/ekonomika_ukrainy">экономика украины</a> <a data-id="902" href="/tag/sha">сша</a> <a data-id="1430" href="/tag/putin">путин</a> <a data-id="663" href="/tag/19">covid-19</a> <a data-id="4365" href="/tag/novosti_biznesa">новости бизнеса</a> <a data-id="799" href="/tag/kiev">киев</a> <a data-id="817" href="/tag/donbass">донбасс</a> <a data-id="4340" href="/tag/biznes_v_ukraine">бизнес в украине</a> <a data-id="3929" href="/tag/belarus">беларусь</a> <a data-id="2355" href="/tag/vakcinaciya">вакцинация</a> <a data-id="855" href="/tag/zelenskij">зеленский</a> <a data-id="704" href="/tag/minzdrav">минздрав</a> <a data-id="680" href="/tag/pandemiya">пандемия</a> <a data-id="721" href="/tag/vladimir_zelenskij">владимир зеленский</a> <a data-id="600" href="/tag/karantin">карантин</a> <a data-id="1036" href="/tag/kreml">кремль</a> <a data-id="16823" href="/tag/agressiya_rf">агрессия рф</a> <a data-id="734" href="/tag/krym">крым</a> <a data-id="2207" href="/tag/vojna">война</a> <a data-id="1522" href="/tag/policiya">полиция</a> <a data-id="1046" href="/tag/dtp">дтп</a> <a data-id="879" href="/tag/sbu">сбу</a> <a data-id="727" href="/tag/nbu">нбу</a> <a data-id="694" href="/tag/sankcii">санкции</a> <a data-id="1427" href="/tag/prognoz_pogody">прогноз погоды</a> <a data-id="777" href="/tag/kabmin">кабмин</a> <a data-id="951" href="/tag/evrosoyuz">евросоюз</a> <a data-id="4203" href="/tag/kurs_valyut">курс валют</a> <a data-id="2895" href="/tag/nato">нато</a> <a data-id="1618" href="/tag/polsha">польша</a> <a data-id="979" href="/tag/verhovnaya_rada">верховная рада</a> <a data-id="4996" href="/tag/gschs">гсчс</a> <a data-id="957" href="/tag/kitaj">китай</a> <a data-id="730" href="/tag/dollar">доллар</a> <a data-id="1400" href="/tag/germaniya">германия</a> <a data-id="1084" href="/tag/pogoda">погода</a> <a data-id="1085" href="/tag/pogoda_v_ukraine">погода в украине</a> <a data-id="2304" href="/tag/sinoptiki">синоптики</a> <a data-id="11284" href="/tag/temperatura_vozduha">температура воздуха</a> <a data-id="1173" href="/tag/vakcina">вакцина</a> <a data-id="1146" href="/tag/pozhar">пожар</a> <a data-id="739" href="/tag/vsu">всу</a> <a data-id="679" href="/tag/koronavirus_v_ukraine">коронавирус в украине</a> <a data-id="1620" href="/tag/ukrzaliznycya">укрзализныця</a> <a data-id="2178" href="/tag/evro">евро</a> <a data-id="1047" href="/tag/avariya">авария</a> </div> </div> </div> </div> <div class="become_blogger_wrap"> <a href="/register" class="become_blogger_banner" data-bg="https://myc.news/images/become_blogger_img7.webp"></a> </div> </div> </aside> <aside class="bottom_sidebar" style=""> <div class="inner_sidebar"> <h4 class="title_with_stripe"><span>Мы на фейсбуке</span><span class="stripe"></span></h4> <div class="facebook_wrapper"> <div class="_1drm _1ds3" id="u_0_1"> <div class="uiScaledImageContainer _2zfr"> <img class="scaledImageFitHeight img" src="https://myc.news/images/logo_ru.png" alt="Матрица свободы" width="336" height="130" style="max-height: 130px; object-fit: cover;"> </div> <div class="_1dro _2ph- clearfix"> <div class="_2zfs"></div> <div class="lfloat"><div><a style="max-width: 200px;" class="_1drp _5lv6" title="TieLabs" href="https://www.facebook.com/mtrxua/" target="_blank">Матрица Свободы</a> </div> </div> </div> <div class="_1z7u _2ph-"> <span class="lfloat"> <div class="_4o5p"> <form rel="async" ajaxify="/plugins/page/disconnect" method="post" action="/plugins/page/disconnect" onsubmit="" id="u_0_2"> <input type="hidden" name="jazoest" value="22015" autocomplete="off"> <input type="hidden" name="fb_dtsg" value="AQGbA2uAUppb:AQFwlQ40K5Mm" autocomplete="off"> <input type="hidden" autocomplete="off" name="href" value="https://www.facebook.com/mtrxua/"> <input type="hidden" autocomplete="off" name="iframe_referer" value="https://cpr.house/"> <input type="hidden" autocomplete="off" name="r_ts" value="1588172622"> <input type="hidden" autocomplete="off" name="ref"> <div class="pluginConnectButton"> <a role="button" class="_42ft _4jy0 _opc _opd pluginConnectButtonConnected _4jy3 _517h _51sy" title="" href="https://www.facebook.com/mtrxua/" target="_blank"><i class="_3-8_ img sp_LUDk-mFiqB0 sx_e3e4de"></i>Нравится</a> </div> </form> </div> </span> </div> </div> </div> <div class="widget social-icons-widget"> <div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/mtrxua/"> <i class="fa fa-facebook"></i> </a> <a class="ttip-none" title="Twitter" href="https://twitter.com/ua_myc"> <i class="fa fa-twitter"></i> </a> <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/myc_news/"> <i class="fa fa-pinterest"></i> </a> </div> </div> </div> </aside>
<div class="tag-block col-8" itemscope itemtype="https://schema.org/BreadcrumbList">
<span class="title-tag">Теги:</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/nacbank"><span itemprop="name">нацбанк</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/nacbank" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/nbu"><span itemprop="name">нбу</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/nbu" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/kursy_valyut"><span itemprop="name">курсы валют</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/kursy_valyut" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/oficialnyj_kurs"><span itemprop="name">официальный курс</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/oficialnyj_kurs" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="name" class="tag-link" href="/tag/dollar"><span itemprop="name">доллар</span></a>
<meta itemprop="item" content="https://myc.news/ua/tag/dollar" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="likes_wrapper col-8">
<div class="like_wrap">
<a class="like action_like" data-action="like" href="#" title="like"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
<a class="dislike action_like" data-action="dislike" href="#" title="dislike"><img class="like_icon" src="" alt=""><span class="count_action"></span></a>
</div>
</div>
<div class="col-8">
<div class="author_block">
<div><img class="verifed_user_img" title="верифицированный пользователь" src="https://myc.news/images/verified_user.png" alt=""></div>
<div>
<a target="_blank" href="#">MARIA TISHCHENKO</a>
<br>
<span>Автор</span>
</div>
</div>
</div>
<section class="main_comment_block col-lg-8 col-sm-12">
<div>
<h6 class="pb-2 mt-3 mb-0">Добавить комментарий (Появится после модерации)</h6>
<form method="POST" action="https://myc.news/comment">
<input type="hidden" name="commentable_id" value="17161">
<input type="hidden" name="_token" value="P5yYdBDRzGVosCt3sz9bsWrXiqGE38MVcB87SD6e">
<div class="form-group">
<label>С помощью E-mail</label>
<div class="email_login">
<div class="part">
<input type="text" required class="form-control " name="username" value="" placeholder="Имя">
</div>
<div class="part">
<input type="email" required class="form-control " name="email" value="" placeholder="E-MAIL">
</div>
</div>
</div>
<div><label>ИЛИ с помощью сервисов</label></div>
<div class="form-group">
<div class="social_login_icons">
<a class="google" href="/google-redirect"><img src="https://myc.news/css/images/google.svg" alt=""></a>
<a class="facebook" href="/facebook-redirect"><img src="https://myc.news/css/images/facebook.svg" alt=""></a>
</div>
</div>
<div class="form-group">
<textarea required class="form-control  " name="content" id="comment" cols="10" rows="4"></textarea>
</div>
<div class="form-group">
<div class="">
<div class="g-recaptcha" data-sitekey="6LdA0O4ZAAAAAFGKlY7JUATpetwOF73sadmpxsxv"></div>
<p style="color: red"></p>
</div>
<button type="submit" class="cpr_btn btn btn-primary">Оставить Комментарий</button>
</div>
<div class="form-group">
</div>
</form>
</div>
<div>
<h6 class="border-bottom border-gray pb-2 mb-0">Комментарии</h6>
</div> </section>
</div>
</div>
</div>
</div>

<footer class="footer"> <div class="footer_menus"> <div class="container"> <div class="row"> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/glavnoe">ГЛАВНОЕ</a></li><li><a href="/o_nas/kontakty">КОНТАКТЫ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/afisha">АФИША</a></li><li><a href="/pogoda">ПОГОДА</a></li><li><a href="/dose">ДОСЬЕ </a></li><li><a href="/feed.xml">RSS | FEED</a></li><li><a href="/vojna_rossii_s_ukrainoj">Война России с Украиной</a></li><li><a href="/novosti_donbassa">Новости Донбасса</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li style=""><a href="https://myc.news/gibridnaya_vojna_s_ukrainoj_">Гибридная война с украиной </a></li><li><a href="/stroitelstvo">СТРОИТЕЛЬСТВО </a></li><li><a href="/tehnologii">ТЕХНОЛОГИИ</a></li><li><a href="/shou_biznes">ШОУ-БИЗНЕС</a></li><li><a href="/kurs_valyut">КУРС ВАЛЮТ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sitemap/sitemap1.xml">SITEMAP</a></li><li><a href="/antimajdan">Антимайдан</a></li><li><a href="/ukraincy_v_kazahstane">Украинцы в Казахстане</a></li></ul> </div> <div class="footer-nav-block col-lg-4"> <ul><li><a href="/o_nas">О НАС</a></li><li><a href="/avto_moto">АВТО МОТО</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/ato">АТО</a></li><li><a href="/pravo">ПРАВО</a></li><li><a href="/o_nas/pravila_polzovaniya_interaktivnymi_resursami_sajta">ПРАВИЛА САЙТА</a></li><li><a href="/sitemap.xml">SITEMAPE XML</a></li><li><a href="/politnavigator">Политнавигатор</a></li><li><a href="https://myc.news/holodnaya_vojna_rossii_s_ukrainoj">ХОЛОДНАЯ ВОЙНА</a></li></ul> </div> </div> </div> </div> <div class="container"> <div class="footer-container"> <div class="row footer_row"> <div class="col-lg-12"> <style type="text/css"> .seoText_wrap { position: relative; text-align: center; } .seoText { max-height: 60px; transition: max-height 0.3s ease-out; overflow: hidden; } .seoText:hover { max-height: 500px; } .arrow_down { display: inline-block; width: 30px; height: 30px; fill: white; } .seoText:hover + .arrow_down{ display: none; } #goTop:after { /* content: ''; width: 16px; height: 16px; border-left: 2px solid; border-bottom: 2px solid; transform: rotate(135deg); top: 15px; position: absolute; left: 12px;*/ } </style> <div class="seoText_wrap"> <div class="seoText"> </div> </div> </div> <div class="col-lg-12"> <p style="color: white; text-align: center;">Юридический адрес: ул. Ереванская, дом 30а, офис 155, г. Киев, 03087</p> </div> <div class="col-lg-4"> <p class="footer_info">© 2016-2021, myc.news Все права защищены</p> </div> <div class="col-lg-4"> <div class="footer_emails"> <p>E-mail редакции: <a href="/cdn-cgi/l/email-protection#8de3e8fafecde0f4eea3e3e8fafe"><span class="__cf_email__" data-cfemail="f39d968480b39e8a90dd9d968480">[email&#160;protected]</span></a></p> <p>Отдел рекламы: <a href="/cdn-cgi/l/email-protection#3340525f5640735e4a501d5d564440"><span class="__cf_email__" data-cfemail="afdccec3cadcefc2d6cc81c1cad8dc">[email&#160;protected]</span></a></p> <p>E-mail журнала: <a href="/cdn-cgi/l/email-protection#9ff3faebebfaedecdff2e6fcb1f1fae8ec"><span class="__cf_email__" data-cfemail="7c10190808190e0f3c11051f5212190b0f">[email&#160;protected]</span></a></p> </div> </div> <div class="col-lg-4"> <div class="footer-social-block"> <ul> <li><a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.myc.news"><img width="20" height="21" src="/images/icons/rsz_google-play-white.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.instagram.com/mycuanews/"><img width="21" height="21" src="/images/icons/rsz_11instagram.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.facebook.com/mtrxua/"><img width="10" height="30" src="/images/icons/Facebook_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://twitter.com/ua_myc"><img width="21" height="30" src="/images/icons/Twitter_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://www.pinterest.com/myc_news/"><img width="17" height="21" src="/images/icons/Pinterest_w.png" alt=""></a></li> <li><a rel="nofollow" target="_blank" href="https://t.me/mycuanews"><img width="21" height="17" src="/images/icons/telegram_w.png" alt=""></a></li> </ul> </div> </div> </div> </div> </div> <button id="goTop"><i class="fa fa-chevron-up"></i></button> </footer>
</div>
</div>
<div class="overlay"></div>




<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />






<link href="/css/scrollbar.min.css" rel="stylesheet">
<link rel="stylesheet" href="/css/jquery-ui.css">

<link href="/css/slider_home.css?v=1648133294" rel="stylesheet">
<link href="/css/facebook_sidebar.css?v=1648133294" rel="stylesheet">
<link href="/css/main_styles.css?v=1648133294" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link rel="stylesheet" href="/css/single.css?v=1648133293" />



<script src="/css/jquery/jquery-1.12.4.js"></script>
<script src="/js/prevent.js?v=1648133294"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script src="https://myc.news/js/share.js"></script>

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="/js/home_new.js?v=1648133294"></script>
<script type="text/javascript" src="/js/slider_ajax.js?v=1648133294"></script>






<script src="/js/scrollbar.min.js"></script>
<script src="/js/custom2.js?1648133294"></script>
<script type="text/javascript" src="/js/jquery.simplePagination.js"></script>
<script src="/js/client.min.js?v=1648133293"></script>
<script type="text/javascript">
    var client = new ClientJS();
    const browser_fp = client.getFingerprint();
</script>
<script type="text/javascript" src="/js/likes.js?v=1648133293"></script>
<script>

  let send = true
  let current_url = window.location.href
  $(window).on('scroll resize', function(e){
      let last_post = $('#content .main.container > .row .col-lg-12 > .row:last-child')
      let container = $('#content .main.container > .row .col-lg-12')
      
      let scrollTop = $(window).scrollTop()
              
      let page_bottom = scrollTop + $(window).height() + 700 >= $(document).height()  

      $.each($('#content .main.container > .row .col-lg-12 .row'), function(e, elem) {
          var placement = elem.getBoundingClientRect();
          if( ( placement.top + 300 ) < window.innerHeight && ( placement.bottom - 300 ) > 0 ) {
              if ( $(elem).data('url_hash') ) {
                  history.pushState({}, '', $(elem).data('url_hash'));

              }else{
                  history.pushState({}, '', current_url);

              }
              return false; 
          };
      });


      if ( page_bottom ) {
          
          let data = {
              '_token' : UinpConfig.csrfToken,
              'current_post' : $('.current_post').data('post_id'),
              'offset' : $('#content .main.container > .row .col-lg-12 > .row').length,
              'lang' : lang
          }

          if ( send ) {
              send = false
              
              $.ajax({
                  type : 'POST',
                  url : '/ajax-article',
                  data : data,
                  success: function(response) {
                      send = true
                      let res = JSON.parse(response)

                      container.append( res.data )

                  }
              })
          }
      }
  })


  var rows = $('article img');
  rows.each(function(i,img) {
      var parent = $(img).parents('p');

      if (!parent.length) {
          var parent = $(img).parent('div');
      }

      let link = $('<a class="article_image_fancy" data-fancybox="gallery" href="'+img.src+'"></a>')
      // let link = $('<a class="article_image_fancy" href="'+img.src+'"></a>')
      link.append(img)
      parent.append(link)

      if ( parent.css('text-align') == 'right'  ) {
          $(img).addClass('align_right');
      }else if( parent.css('text-align') == 'left' ) {
          $(img).addClass('align_left');
      }else if( parent.css('text-align') == 'center') {
          $(img).addClass('align_center');
      }


      // $('.article_image_fancy').fancybox({
      //   helpers: {
      //     overlay: {
      //       locked: false
      //     }
      //   }
      // });
  });
  // $('[data-fancybox]').fancybox({
</script>
<script type="application/ld+json">
   {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya",
      "publisher":{
         "@type":"Organization",
         "name":"myc.news",
         "logo":{
             "@type":"ImageObject",
             "@id":"https://myc.news/#logo",
             "inLanguage":"ru-RU",
             "url":"https://myc.news/images/icons/logo.png",
             "width":60,
             "height":58
         }
      },
      "author": "Матрица Свободы",
      "headline": "Нацбанк обнародовал официальный курс на вторник, 29 июня",
      "mainEntityOfPage": "https://myc.news/ekonomika_/nacbank_obnarodoval_oficialnyj_kurs_na_vtornik_29_iyunya",
      "articleBody": " var related_items = [{&quot;title&quot;:&quot;Насколько эффективной будет вновь созданная ВСК по незаконной передаче земель?&quot;,&quot;path&quot;:&quot;\/ekonomika_\/naskolko_effektivnoj_budet_vnov_sozdannaya_vsk_po_nezakonnoj_peredache_zemel&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/5ef6a48d83f0f859fd15b49b700b1081dcfa70e5db0c1afad258ef4b1972e818.jpg&quot;},{&quot;title&quot;:&quot;Рынок земли. Что мы имеем на сегодняшний день&quot;,&quot;path&quot;:&quot;\/ekonomika_\/rynok_zemli_chto_my_imeem_na_segodnyashnij_den&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/29dfd0744bf620e58c4b414e779dfc134d5409a47486025f47e81b3025970393.jpeg&quot;},{&quot;title&quot;:&quot;Государственные дороги Украины могут стать платными: кого коснется&quot;,&quot;path&quot;:&quot;\/ekonomika_\/gosudarstvennye_dorogi_ukrainy_mogut_stat_platnymi_kogo_kosnetsya&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/1faceb02bada4669da86b0b3a9be51d280946fa7312d1dc3849e387f1bedf1ac.jpg&quot;},{&quot;title&quot;:&quot;Выплата карантинной помощи не ухудшит экономику&quot;,&quot;path&quot;:&quot;\/ekonomika_\/vyplata_karantinnoj_pomoshi_ne_uhudshit_ekonomiku&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/42dc0946cfe5ddc8ea5df535ac246bd91e1652c36a60df47b2077542793d99db.jpg&quot;},{&quot;title&quot;:&quot;Финансовый рынок под контролем, - заявили в национальном регуляторе&quot;,&quot;path&quot;:&quot;\/ekonomika_\/finansovyj_rynok_pod_kontrolem__zayavili_v_nacionalnom_regulyatore&quot;,&quot;cover_img&quot;:&quot;\/storage\/image\/c8b8cc80a293e6dff39ea26a7a5fe573b98c52344473dac12c382897c263e0e1.jpg&quot;}]Нацбанк обнародовал официальный курс валют, который будет действовать после затяжных трехдневных выходных: 29 июня доллар снова незначительно упадет в цене.
&amp;nbsp;
Об этом свидетельствуют данные на сайте НБУ.Таким образом, официальный курс доллара снова снизился после роста накануне. В свою очередь курс евро начал падать после того, как в течение трех дней пытался отойти от минимумов за последние 10 месяцев.Нацбанк установил официальные курсы валют на следующем уровне:&amp;ndash; 100 долларов США &amp;ndash; 2739,64 гривен (-0,0625 грн);&amp;ndash; 100 евро &amp;ndash; 3274,01 гривен (+0,1556 грн).А вот на межбанковском валютном рынке курс доллара в продаже упал на 21 копейку &amp;ndash; до 27,35 гривен за доллар. Курс в покупке понизился на 22 копейки &amp;ndash; до 27,33 гривен за доллар. Курс евро в продаже снизился на 19 копеек &amp;ndash; до 32,74 гривен за евро.",
      "image": "https://myc.news/storage/image/b58f9b0ffc7b41b11f9b26daa16c0aa4e1f6c617ab13ed364048a162f9b83f29.jpeg",
      "datePublished":"2022-03-24T16:30:56+02:00",
      "dateModified":"2022-03-24T16:30:56+02:00"
   }
   </script>
<script>

       $(function () {
           // Left column height
           let leftTotalP = 0;
           let rightTotalP = 280 + 260;// add calendar height + article image height
           let tagArticle = document.getElementsByTagName('article');
           let articlePs = tagArticle[0].getElementsByTagName('p');
           for (let i = 0; i < articlePs.length; i++) {
               leftTotalP = leftTotalP + parseInt(articlePs[i].offsetHeight);
           }

           // Right column height
           $("#sticky-sidebar p").each(function (k, v) {
               rightTotalP = rightTotalP + parseInt(v.offsetHeight);
           });

           console.log('r: ', rightTotalP);
           console.log('l: ', leftTotalP);
           if (rightTotalP > leftTotalP) {
               $('aside').css('overflow', 'hidden');
               $('aside').height(leftTotalP + 260);
           }
       });
   </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript" src="https://myc.news/js/polls.js?v=1648133294"></script>
<script>
      (function(d){
         var s = d.createElement("script");
         /* uncomment the following line to override default position*/
         /* s.setAttribute("data-position", 1);*/
         /* uncomment the following line to override default size (values: small, large)*/
         /* s.setAttribute("data-size", "small");*/
         /* uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)*/
         /* s.setAttribute("data-language", "null");*/
         /* uncomment the following line to override color set via widget (e.g., #053f67)*/
         /* s.setAttribute("data-color", "#008b8b");*/
         /* uncomment the following line to override type set via widget (1=person, 2=chair, 3=eye, 4=text)*/
         /* s.setAttribute("data-type", "2");*/
         /* s.setAttribute("data-statement_text:", "Our Accessibility Statement");*/
         /* s.setAttribute("data-statement_url", "http://www.example.com/accessibility";*/
         /* uncomment the following line to override support on mobile devices*/
         /* s.setAttribute("data-mobile", true);*/
         /* uncomment the following line to set custom trigger action for accessibility menu*/
         /* s.setAttribute("data-trigger", "triggerId")*/
         s.setAttribute("data-account", "YQsLyIjrwr");
         s.setAttribute("src", "https://cdn.userway.org/widget.js");
         (d.body || d.head).appendChild(s);})(document)
 </script>
<noscript>
Please ensure Javascript is enabled for purposes of 
<a href="https://userway.org">website accessibility</a>
</noscript>
<a id="liveinternet" href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0528" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0528").src=
"https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB84PMH');</script>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64493452, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64493452" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f1034da3e0e5cb8","token":"686147f54d7846eabfecec3f771e79d7","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
